<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.handlemedown.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.handlemedown.de/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Worst &#8211; Deserto (2018, Beatdown Hardwear) &#8211; Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN &raquo; Feed" href="https://www.handlemedown.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.handlemedown.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-owl-carousel-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-prettyphoto-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='usrStyle-css'  href='https://www.handlemedown.de/wp-content/plugins/universal-star-rating/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.handlemedown.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.handlemedown.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.handlemedown.de/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.handlemedown.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/user.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/css/kingcomposer.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kc-animate-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/animate.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/icons.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.handlemedown.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://www.handlemedown.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handlemedown.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handlemedown.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jungle Rot &#8211; Jungle Rot (2018, Victory Records)' href='https://www.handlemedown.de/jungle-rot-jungle-rot-2018-victory-records/' />
<link rel='next' title='Review-Special: Mit NOFX durch die kalte Jahreszeit' href='https://www.handlemedown.de/review-special-mit-nofx-durch-die-kalte-jahreszeit/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.handlemedown.de/worst-deserto-2018-beatdown-hardwear/" />
<link rel='shortlink' href='https://wp.me/p9V1IF-89V' />
<link rel="alternate" type="application/json+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fworst-deserto-2018-beatdown-hardwear%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fworst-deserto-2018-beatdown-hardwear%2F&#038;format=xml" />
<script type="text/javascript">var kc_script_data={ajax_url:"https://www.handlemedown.de/wp-admin/admin-ajax.php"}</script><!--[if IE 7]>
<link rel="stylesheet" href="https://www.handlemedown.de/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.primary-nav {
				background-color:#444444;
			}
			ul.nav-menu > li > a {
				text-shadow: none;
				color:#dadada;
			}
			.primary-nav li:hover > a {
				color:#ffffff;
				border-bottom-color: ;
			}
			ul.nav-menu > li.current-menu-item > a,
			ul.nav-menu > li.current-menu-ancestor > a,
			ul.nav-menu > li.current_page_item > a,
			ul.nav-menu > li.current_page_ancestor > a {
				border-bottom-color: ;
				color:  #000000;
			}
			.primary-nav li ul {
				background-color:;
			}
			.primary-nav li ul li a {
				color:#555555;
			}
			.primary-nav li ul li:hover > a {
				color:#333333;
				background-color:#f0f0f0;
			}
			.sb-title {
				color:#999999;
			}
			#secondary {
				color:#aaaaaa;
				background-color:#444444;
			}
			#secondary .sep {
				color:#aaaaaa;
			}
			#secondary .widget a,
			#secondary .widget ul a {
				color:#cccccc;
			}
			#secondary .widget a:hover,
			#secondary .widget ul a:hover {
				color:#ffffff;
			}
			.sc-title {
				color:#ffffff;
			}
			#secondary .widget ul li,
			#secondary .post-list > li:after {
				border-bottom-color: #5e5e5e;
			}
		
			#secondary .widget ul ul {
				border-top-color: #5e5e5e;
			}
			#footer {
				color:#aaaaaa;
				background-color:#333333;
			}
			body.is-stretched.custom-background {
				background-color:#333333;
			}
			#footer a {
				color:#cccccc;
			}
			#footer a:hover {
				color:#ffffff;
			}
		</style>
				<style id="newsplus-custom-css" type="text/css">
		.sp-label-archive { color:;background:;}.sp-post .entry-content, .sp-post .card-content, .sp-post.entry-classic{background:;}.main-row,.two-sidebars .primary-row { margin: 0 -0px; }#primary, #container, #sidebar, .two-sidebars #content, .two-sidebars #sidebar-b { padding: 0 0px; }		#page {
			max-width: 1000px;
		}
		.wrap,
		.primary-nav,
		.is-boxed .top-nav,
		.is-boxed .header-slim.site-header {
			max-width: 952px;
		}		
		@media only screen and (max-width: 1048px) {
			.wrap,
			.primary-nav,
			.is-boxed .top-nav,
			.is-boxed .header-slim.site-header,
			.is-stretched .top-nav .wrap {
				max-width: calc(100% - 48px);
			}			
			.is-boxed .sticky-nav,
			.is-boxed .header-slim.sticky-nav,
			.is-boxed #responsive-menu.sticky-nav {
				max-width: calc(97.5% - 48px);
			}		
		}
				</style>
		<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<style type="text/css" id="newsplus_custom_css"></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #565656; background-image: url("https://preview.handlemedown.de/wp-content/uploads/2013/09/bg_handlemedown2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Worst &#8211; Deserto (2018, Beatdown Hardwear)" />
<meta property="og:url" content="https://www.handlemedown.de/worst-deserto-2018-beatdown-hardwear/" />
<meta property="og:description" content="Metal trifft (Beatdown-)Hardcore. Voll auf die Zwölf. Nicht zwingend Metal-Hardcore und erst recht nicht Metalcore. Bei WORST geht es um eine brachiale Symbiose. Auf dem Viertwerk „Deserto“ erinner…" />
<meta property="article:published_time" content="2018-09-10T21:00:36+00:00" />
<meta property="article:modified_time" content="2018-09-10T21:00:36+00:00" />
<meta property="og:site_name" content="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" />
<meta property="og:image" content="https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Worst &#8211; Deserto (2018, Beatdown Hardwear)" />
<meta name="twitter:image" content="https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.meta-row{
/* display:none; */
}

.post-views{
  display:none;	
}

.post-thumb, .single-post-thumb {
    text-align: left;
}

.entry-title {
    font-size: 18px;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31367 single-format-standard custom-background kc-css-system custom-font-enabled is-boxed split-70-30 layout-ca scheme-customizer">
	    <div id="page" class="hfeed site clear">
                <header id="header" class="site-header">
                <div class="wrap full-width clear">    
                
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://www.handlemedown.de/" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" rel="home"><img src="https://www.handlemedown.de/wp-content/uploads/2013/09/header.jpg" alt="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" /></a></h4></div><!-- .column full -->                </div><!-- #header .wrap -->
            </header><!-- #header -->
        					<div id="responsive-menu" class="resp-main">
                        <div class="wrap">
							                         
                            <h3 class="menu-button"><span class="screen-reader-text">Menu</span>Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                        </div><!-- /.wrap -->
						<nav class="menu-drop"></nav><!-- /.menu-drop -->                        
					</div><!-- /#responsive-menu -->
				            <nav id="main-nav" class="primary-nav">
                <div class="wrap clearfix">
                    <ul id="menu-main" class="nav-menu clear"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9"><a href="https://www.handlemedown.de/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.handlemedown.de/category/news/">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.handlemedown.de/category/filme-und-serien/">Filme &amp; Serien</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.handlemedown.de/category/platten/">Platten</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.handlemedown.de/category/live-reviews/">Live-Reviews</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.handlemedown.de/category/interviews/">Interviews</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.handlemedown.de/category/specials/">Specials</a></li>
</ul>     
                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
		
		        <div id="main">
            <div class="wrap clearfix">
            	<div class="main-row clearfix"><div id="primary" class="site-content">
	<div class="primary-row">
        <div id="content" role="main">
			<ol class="breadcrumbs"><li><a href="https://www.handlemedown.de"><span>Home</span></a></li><li><a href="https://www.handlemedown.de/category/platten/"><span>Platten</span></a></li><li><span><span>Worst &#8211; Deserto (2018, Beatdown Hardwear)</span></span></li></ol>                    
                    <article  id="post-31367" class="newsplus main-article post-31367 post type-post status-publish format-standard has-post-thumbnail hentry category-platten tag-beatdown-hardwear tag-hardcore tag-metal tag-worst">
                        <header class="entry-header">
                            <aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.handlemedown.de/category/platten/">Platten</a></li></ul></div></aside><h1 class="entry-title">Worst &#8211; Deserto (2018, Beatdown Hardwear)</h1><aside class="meta-row row-3"><div class="meta-col col-60"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-10T23:00:36+00:00">10. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div><div class="meta-col col-40 text-right"><span class="post-views">45</span></div></aside>                        </header>

                        <div class="entry-content articlebody">
                            <p><img class="alignleft size-medium wp-image-31368" src="https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto-200x200.jpg" alt="" width="200" height="200" srcset="https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto-200x200.jpg 200w, https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto-150x150.jpg 150w, https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto-65x65.jpg 65w, https://www.handlemedown.de/wp-content/uploads/2018/09/worst-deserto.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" />Metal trifft (Beatdown-)Hardcore. Voll auf die Zwölf. Nicht zwingend Metal-Hardcore und erst recht nicht Metalcore. Bei WORST geht es um eine brachiale Symbiose. Auf dem Viertwerk „Deserto“ erinnert die bisweilen an TERROR. Der Metal-Anteil ist jedoch streckenweise merklich übervorteilt. Hinzu kommt – neben zentnerschweren Breakdowns, die Pit-Karatekas vor Freude Roundhouse-Kicks vollführen lassen dürften – die Herkunft. Denn das Gespann aus der brasilianischen Metropole São Paulo brüllt nicht allein auf Englisch, sondern auch auf Portugiesisch.</p>
<p>Mit „Left for Shit“ gehen WORST zum Auftakt derbe nach vorn. Auch textlich. Verbale Zurückhaltung steht nicht auf dem Programm. Es wird gewütet und gepoltert, unliebsamen Zeitgenossen dazwischen glatt Lebensberechtigung abgesprochen. An Druck mangelt es aber auch auf instrumentaler Ebene nicht. Vor allem das von Gangshouts umwehte „Lost“, „Draining Me“ und „Cultural Disease“ entwickeln brachiales Hitpotential. Neuland wird mit Platten wie „Deserto“ kaum erschlossen. Sympathisanten des damit zelebrierten In-die-Fresse-Sounds dürfte das allerdings Worst, Pardon, Wurst sein.</p>
<p>Wertung: <img class="usr" src="https://www.handlemedown.de/wp-content/plugins/universal-star-rating/includes/image.php?img=01.png&amp;px=18&amp;max=10&amp;rat=7.5" style="height: 18px !important;" /> (7,5 / 10)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/RhiZizyXynE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="post-views post-31367 entry-meta">
			
			<span class="post-views-label">Sichtungen: </span>
			<span class="post-views-count">45</span>
			</div><h2 id="related-posts-via-taxonomies-title">Ähnliche Artikel</h2><ul id="related-posts-via-taxonomies-list"><li><a href="https://www.handlemedown.de/negative-self-control-the-fear-2018-beatdown-hardwear-soulfood/" title="Negative Self &#8211; Control the Fear (2018, Beatdown Hardwear/Soulfood)">Negative Self &#8211; Control the Fear (2018, Beatdown Hardwear/Soulfood)</a></li><li><a href="https://www.handlemedown.de/lionheart-welcome-to-the-west-coast-ii-2017-beatdown-hardwearsoulfood/" title="Lionheart &#8211; Welcome to the West Coast II (2017, Beatdown Hardwear/Soulfood)">Lionheart &#8211; Welcome to the West Coast II (2017, Beatdown Hardwear/Soulfood)</a></li><li><a href="https://www.handlemedown.de/easy-money-rules-of-the-game-midas-touch-2017-beatdown-hardwear/" title="Easy Money &#8211; Rules of the Game / Midas Touch (2017, Beatdown Hardwear)">Easy Money &#8211; Rules of the Game / Midas Touch (2017, Beatdown Hardwear)</a></li><li><a href="https://www.handlemedown.de/whatever-it-takes-deathblow-2016-beatdown-hardwear/" title="Whatever It Takes &#8211; Deathblow (2016, Beatdown Hardwear)">Whatever It Takes &#8211; Deathblow (2016, Beatdown Hardwear)</a></li><li><a href="https://www.handlemedown.de/lionheart-love-dont-live-here-2016-beardown-hardwear/" title="Lionheart &#8211; Love Don&#8217;t Live Here (2016, Beatdown Hardwear)">Lionheart &#8211; Love Don&#8217;t Live Here (2016, Beatdown Hardwear)</a></li></ul>                        </div><!-- .entry-content -->
                        
                        <footer class="entry-footer">
                            <div class="tag-wrap"><ul class="tag-list"><li><a href="https://www.handlemedown.de/tag/beatdown-hardwear/" rel="tag">Beatdown Hardwear</a></li><li><a href="https://www.handlemedown.de/tag/hardcore/" rel="tag">Hardcore</a></li><li><a href="https://www.handlemedown.de/tag/metal/" rel="tag">Metal</a></li><li><a href="https://www.handlemedown.de/tag/worst/" rel="tag">Worst</a></li></ul></div>                    
                        </footer><!-- .entry-footer -->
                    </article><!-- #post-31367 -->
                    
                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.handlemedown.de/jungle-rot-jungle-rot-2018-victory-records/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Jungle Rot &#8211; Jungle Rot (2018, Victory Records)</span></a></div><div class="nav-next"><a href="https://www.handlemedown.de/review-special-mit-nofx-durch-die-kalte-jahreszeit/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Review-Special: Mit NOFX durch die kalte Jahreszeit</span></a></div></div>
	</nav>        </div><!-- #content -->
            </div><!-- .primary-row -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-2" class="widget widget_search"><h3 class="sb-title">Suche</h3><form role="search" method="get" class="search-form" action="https://www.handlemedown.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="f2-tagcloud-2" class="widget widget_f2-tagcloud"><h3 class="sb-title">Tagcloud</h3><div class="tagcloud"><a href="https://www.handlemedown.de/tag/punk/" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 22pt;" aria-label="Punk (759 Einträge)">Punk</a>
<a href="https://www.handlemedown.de/tag/horror/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 21.430894308943pt;" aria-label="Horror (671 Einträge)">Horror</a>
<a href="https://www.handlemedown.de/tag/action/" class="tag-cloud-link tag-link-144 tag-link-position-3" style="font-size: 19.723577235772pt;" aria-label="Action (474 Einträge)">Action</a>
<a href="https://www.handlemedown.de/tag/hardcore/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 19.49593495935pt;" aria-label="Hardcore (453 Einträge)">Hardcore</a>
<a href="https://www.handlemedown.de/tag/science-fiction/" class="tag-cloud-link tag-link-801 tag-link-position-5" style="font-size: 18.471544715447pt;" aria-label="Science-Fiction (371 Einträge)">Science-Fiction</a>
<a href="https://www.handlemedown.de/tag/tier-horror/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 17.219512195122pt;" aria-label="Tier-Horror (285 Einträge)">Tier-Horror</a>
<a href="https://www.handlemedown.de/tag/rock/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 17.105691056911pt;" aria-label="Rock (278 Einträge)">Rock</a>
<a href="https://www.handlemedown.de/tag/splatter/" class="tag-cloud-link tag-link-20 tag-link-position-8" style="font-size: 16.19512195122pt;" aria-label="Splatter (234 Einträge)">Splatter</a>
<a href="https://www.handlemedown.de/tag/trash/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 16.081300813008pt;" aria-label="Trash (228 Einträge)">Trash</a>
<a href="https://www.handlemedown.de/tag/indie-rock/" class="tag-cloud-link tag-link-166 tag-link-position-10" style="font-size: 15.626016260163pt;" aria-label="Indie-Rock (208 Einträge)">Indie-Rock</a>
<a href="https://www.handlemedown.de/tag/mystery/" class="tag-cloud-link tag-link-549 tag-link-position-11" style="font-size: 15.512195121951pt;" aria-label="Mystery (204 Einträge)">Mystery</a>
<a href="https://www.handlemedown.de/tag/fantasy/" class="tag-cloud-link tag-link-714 tag-link-position-12" style="font-size: 15.512195121951pt;" aria-label="Fantasy (202 Einträge)">Fantasy</a>
<a href="https://www.handlemedown.de/tag/deutsch-punk/" class="tag-cloud-link tag-link-2098 tag-link-position-13" style="font-size: 14.60162601626pt;" aria-label="Deutsch-Punk (168 Einträge)">Deutsch-Punk</a>
<a href="https://www.handlemedown.de/tag/pop-punk/" class="tag-cloud-link tag-link-1038 tag-link-position-14" style="font-size: 14.373983739837pt;" aria-label="Pop-Punk (162 Einträge)">Pop-Punk</a>
<a href="https://www.handlemedown.de/tag/martial-arts/" class="tag-cloud-link tag-link-189 tag-link-position-15" style="font-size: 14.373983739837pt;" aria-label="Martial-Arts (162 Einträge)">Martial-Arts</a>
<a href="https://www.handlemedown.de/tag/b-action/" class="tag-cloud-link tag-link-130 tag-link-position-16" style="font-size: 14.373983739837pt;" aria-label="B-Action (161 Einträge)">B-Action</a>
<a href="https://www.handlemedown.de/tag/zombies/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 14.373983739837pt;" aria-label="Zombies (161 Einträge)">Zombies</a>
<a href="https://www.handlemedown.de/tag/victory-records/" class="tag-cloud-link tag-link-25 tag-link-position-18" style="font-size: 14.260162601626pt;" aria-label="Victory Records (157 Einträge)">Victory Records</a>
<a href="https://www.handlemedown.de/tag/comic-verfilmung/" class="tag-cloud-link tag-link-443 tag-link-position-19" style="font-size: 14.032520325203pt;" aria-label="Comic-Verfilmung (151 Einträge)">Comic-Verfilmung</a>
<a href="https://www.handlemedown.de/tag/fat-wreck-chords/" class="tag-cloud-link tag-link-317 tag-link-position-20" style="font-size: 13.80487804878pt;" aria-label="Fat Wreck Chords (143 Einträge)">Fat Wreck Chords</a>
<a href="https://www.handlemedown.de/tag/slasher/" class="tag-cloud-link tag-link-48 tag-link-position-21" style="font-size: 13.577235772358pt;" aria-label="Slasher (137 Einträge)">Slasher</a>
<a href="https://www.handlemedown.de/tag/post-hardcore/" class="tag-cloud-link tag-link-246 tag-link-position-22" style="font-size: 13.577235772358pt;" aria-label="Post-Hardcore (136 Einträge)">Post-Hardcore</a>
<a href="https://www.handlemedown.de/tag/italo-western/" class="tag-cloud-link tag-link-83 tag-link-position-23" style="font-size: 13.235772357724pt;" aria-label="Italo-Western (128 Einträge)">Italo-Western</a>
<a href="https://www.handlemedown.de/tag/arthouse/" class="tag-cloud-link tag-link-829 tag-link-position-24" style="font-size: 13.121951219512pt;" aria-label="Arthouse (124 Einträge)">Arthouse</a>
<a href="https://www.handlemedown.de/tag/serie/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 13.121951219512pt;" aria-label="Serie (124 Einträge)">Serie</a>
<a href="https://www.handlemedown.de/tag/emo/" class="tag-cloud-link tag-link-295 tag-link-position-26" style="font-size: 13.008130081301pt;" aria-label="Emo (121 Einträge)">Emo</a>
<a href="https://www.handlemedown.de/tag/metal/" class="tag-cloud-link tag-link-418 tag-link-position-27" style="font-size: 13.008130081301pt;" aria-label="Metal (121 Einträge)">Metal</a>
<a href="https://www.handlemedown.de/tag/metal-hardcore/" class="tag-cloud-link tag-link-242 tag-link-position-28" style="font-size: 13.008130081301pt;" aria-label="Metal-Hardcore (121 Einträge)">Metal-Hardcore</a>
<a href="https://www.handlemedown.de/tag/independent/" class="tag-cloud-link tag-link-423 tag-link-position-29" style="font-size: 12.325203252033pt;" aria-label="Independent (105 Einträge)">Independent</a>
<a href="https://www.handlemedown.de/tag/krieg/" class="tag-cloud-link tag-link-452 tag-link-position-30" style="font-size: 12.09756097561pt;" aria-label="Krieg (102 Einträge)">Krieg</a>
<a href="https://www.handlemedown.de/tag/alternative/" class="tag-cloud-link tag-link-35 tag-link-position-31" style="font-size: 11.642276422764pt;" aria-label="Alternative (92 Einträge)">Alternative</a>
<a href="https://www.handlemedown.de/tag/abenteuer/" class="tag-cloud-link tag-link-1444 tag-link-position-32" style="font-size: 11.414634146341pt;" aria-label="Abenteuer (88 Einträge)">Abenteuer</a>
<a href="https://www.handlemedown.de/tag/ska/" class="tag-cloud-link tag-link-158 tag-link-position-33" style="font-size: 11.30081300813pt;" aria-label="Ska (87 Einträge)">Ska</a>
<a href="https://www.handlemedown.de/tag/epitaph-records/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 11.30081300813pt;" aria-label="Epitaph Records (86 Einträge)">Epitaph Records</a>
<a href="https://www.handlemedown.de/tag/romanze/" class="tag-cloud-link tag-link-1574 tag-link-position-35" style="font-size: 11.186991869919pt;" aria-label="Romanze (85 Einträge)">Romanze</a>
<a href="https://www.handlemedown.de/tag/diy/" class="tag-cloud-link tag-link-2390 tag-link-position-36" style="font-size: 11.186991869919pt;" aria-label="DIY (85 Einträge)">DIY</a>
<a href="https://www.handlemedown.de/tag/gangsterfilm/" class="tag-cloud-link tag-link-7807 tag-link-position-37" style="font-size: 11.073170731707pt;" aria-label="Gangsterfilm (83 Einträge)">Gangsterfilm</a>
<a href="https://www.handlemedown.de/tag/vampire/" class="tag-cloud-link tag-link-436 tag-link-position-38" style="font-size: 10.845528455285pt;" aria-label="Vampire (78 Einträge)">Vampire</a>
<a href="https://www.handlemedown.de/tag/backwood-horror/" class="tag-cloud-link tag-link-604 tag-link-position-39" style="font-size: 10.731707317073pt;" aria-label="Backwood-Horror (76 Einträge)">Backwood-Horror</a>
<a href="https://www.handlemedown.de/tag/biopic/" class="tag-cloud-link tag-link-984 tag-link-position-40" style="font-size: 10.617886178862pt;" aria-label="Biopic (75 Einträge)">Biopic</a>
<a href="https://www.handlemedown.de/tag/bridge-nine-records/" class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 10.50406504065pt;" aria-label="Bridge Nine Records (73 Einträge)">Bridge Nine Records</a>
<a href="https://www.handlemedown.de/tag/western/" class="tag-cloud-link tag-link-823 tag-link-position-42" style="font-size: 10.390243902439pt;" aria-label="Western (72 Einträge)">Western</a>
<a href="https://www.handlemedown.de/tag/romcom/" class="tag-cloud-link tag-link-1557 tag-link-position-43" style="font-size: 10.048780487805pt;" aria-label="RomCom (66 Einträge)">RomCom</a>
<a href="https://www.handlemedown.de/tag/superhelden/" class="tag-cloud-link tag-link-674 tag-link-position-44" style="font-size: 9.9349593495935pt;" aria-label="Superhelden (65 Einträge)">Superhelden</a>
<a href="https://www.handlemedown.de/tag/endzeit/" class="tag-cloud-link tag-link-179 tag-link-position-45" style="font-size: 9.8211382113821pt;" aria-label="Endzeit (64 Einträge)">Endzeit</a>
<a href="https://www.handlemedown.de/tag/grusel/" class="tag-cloud-link tag-link-1152 tag-link-position-46" style="font-size: 9.5934959349593pt;" aria-label="Grusel (61 Einträge)">Grusel</a>
<a href="https://www.handlemedown.de/tag/pulp-thriller/" class="tag-cloud-link tag-link-682 tag-link-position-47" style="font-size: 9.5934959349593pt;" aria-label="Pulp-Thriller (60 Einträge)">Pulp-Thriller</a>
<a href="https://www.handlemedown.de/tag/dokumentation/" class="tag-cloud-link tag-link-290 tag-link-position-48" style="font-size: 9.5934959349593pt;" aria-label="Dokumentation (60 Einträge)">Dokumentation</a>
<a href="https://www.handlemedown.de/tag/schweden-core/" class="tag-cloud-link tag-link-18 tag-link-position-49" style="font-size: 9.479674796748pt;" aria-label="Schweden-Core (59 Einträge)">Schweden-Core</a>
<a href="https://www.handlemedown.de/tag/serienkiller/" class="tag-cloud-link tag-link-1860 tag-link-position-50" style="font-size: 9.3658536585366pt;" aria-label="Serienkiller (58 Einträge)">Serienkiller</a>
<a href="https://www.handlemedown.de/tag/steven-seagal/" class="tag-cloud-link tag-link-30 tag-link-position-51" style="font-size: 9.2520325203252pt;" aria-label="Steven Seagal (57 Einträge)">Steven Seagal</a>
<a href="https://www.handlemedown.de/tag/selbstjustiz/" class="tag-cloud-link tag-link-2032 tag-link-position-52" style="font-size: 9.1382113821138pt;" aria-label="Selbstjustiz (55 Einträge)">Selbstjustiz</a>
<a href="https://www.handlemedown.de/tag/indie-pop/" class="tag-cloud-link tag-link-1308 tag-link-position-53" style="font-size: 9.0243902439024pt;" aria-label="Indie-Pop (54 Einträge)">Indie-Pop</a>
<a href="https://www.handlemedown.de/tag/indie/" class="tag-cloud-link tag-link-954 tag-link-position-54" style="font-size: 8.9105691056911pt;" aria-label="Indie (53 Einträge)">Indie</a>
<a href="https://www.handlemedown.de/tag/dolph-lundgren/" class="tag-cloud-link tag-link-102 tag-link-position-55" style="font-size: 8.7967479674797pt;" aria-label="Dolph Lundgren (51 Einträge)">Dolph Lundgren</a>
<a href="https://www.handlemedown.de/tag/female-fronted/" class="tag-cloud-link tag-link-5751 tag-link-position-56" style="font-size: 8.7967479674797pt;" aria-label="Female Fronted (51 Einträge)">Female Fronted</a>
<a href="https://www.handlemedown.de/tag/screamo/" class="tag-cloud-link tag-link-1965 tag-link-position-57" style="font-size: 8.5691056910569pt;" aria-label="Screamo (49 Einträge)">Screamo</a>
<a href="https://www.handlemedown.de/tag/katastrophenfilm/" class="tag-cloud-link tag-link-113 tag-link-position-58" style="font-size: 8.2276422764228pt;" aria-label="Katastrophenfilm (46 Einträge)">Katastrophenfilm</a>
<a href="https://www.handlemedown.de/tag/live-album/" class="tag-cloud-link tag-link-1039 tag-link-position-59" style="font-size: 8.1138211382114pt;" aria-label="Live-Album (45 Einträge)">Live-Album</a>
<a href="https://www.handlemedown.de/tag/eastern/" class="tag-cloud-link tag-link-605 tag-link-position-60" style="font-size: 8pt;" aria-label="Eastern (44 Einträge)">Eastern</a></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">Neueste Beiträge</h3><div class="list-small-wrap clearfix fs-16 kc-elm">	<article class="newsplus entry-list list-small split-33-67 post-31392 post type-post status-publish format-standard has-post-thumbnail hentry category-platten tag-epitaph-records tag-nofx tag-punk">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/nofx-pump-up-the-valuum-2000-epitaph-records/" title="NOFX &#8211; Pump Up the Valuum (2000, Epitaph Records)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/nofx-pump-up-the-valuum-6mvsmx9uudyetq3mq6ybz2773c66eyyrxlkxrc12gcw.jpeg" class="attachment-post-thumbnail wp-post-image" alt="nofx-pump-up-the-valuum.jpeg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/nofx-pump-up-the-valuum-2000-epitaph-records/" title="NOFX &#8211; Pump Up the Valuum (2000, Epitaph Records)">NOFX &#8211; Pump Up the Valuum (2000, Epitaph Records)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-11T22:13:06+00:00">11. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-31392 -->
		<article class="newsplus entry-list list-small split-33-67 post-31401 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-face-to-face">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/face-to-face-akustik-video/" title="Face to Face: Akustik-Video"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/face-to-face-band-2018-6mvxr7b81jjwqxjbk2jwt04g44rukyzg310r2gkppao.jpg" class="attachment-post-thumbnail wp-post-image" alt="face-to-face-band-2018.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/face-to-face-akustik-video/" title="Face to Face: Akustik-Video">Face to Face: Akustik-Video</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-11T22:12:01+00:00">11. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-31401 -->
		<article class="newsplus entry-list list-small split-33-67 post-31398 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-oile-lachpansen">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/oile-lachpansen-auf-den-strassen-der-republik/" title="Oile Lachpansen: Auf den Straßen der Republik"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/oile-lachpansen-einhorn-6mvxpkkb6ebhlawnl45q85y4zjtepw080y8wknzti6o.jpg" class="attachment-post-thumbnail wp-post-image" alt="oile-lachpansen-einhorn.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/oile-lachpansen-auf-den-strassen-der-republik/" title="Oile Lachpansen: Auf den Straßen der Republik">Oile Lachpansen: Auf den Straßen der Republik</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-11T22:08:10+00:00">11. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-31398 -->
		<article class="newsplus entry-list list-small split-33-67 post-31389 post type-post status-publish format-standard has-post-thumbnail hentry category-platten tag-fat-wreck-chords tag-nofx tag-punk">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/nofx-timmy-the-turtle-1999-fat-wreck/" title="NOFX &#8211; Timmy the Turtle (1999, Fat Wreck)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/nofx-timmy-the-turtle-6mvpru95o36b0km3dxuf9xnuwxhbjicaapqo3ybfm1c.jpg" class="attachment-post-thumbnail wp-post-image" alt="nofx-timmy-the-turtle.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/nofx-timmy-the-turtle-1999-fat-wreck/" title="NOFX &#8211; Timmy the Turtle (1999, Fat Wreck)">NOFX &#8211; Timmy the Turtle (1999, Fat Wreck)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-11T18:15:17+00:00">11. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-31389 -->
		<article class="newsplus entry-list list-small split-33-67 post-31386 post type-post status-publish format-standard has-post-thumbnail hentry category-platten tag-fat-wreck-chords tag-nofx tag-punk">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/nofx-hofx-1995-fat-wreck/" title="NOFX &#8211; HOFX (1995, Fat Wreck)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/nofx-hofx-6mvpqczmwt5e2o3goytkcn3ql3furbstve3tkxueqmo.jpg" class="attachment-post-thumbnail wp-post-image" alt="nofx-hofx.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/nofx-hofx-1995-fat-wreck/" title="NOFX &#8211; HOFX (1995, Fat Wreck)">NOFX &#8211; HOFX (1995, Fat Wreck)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2018-09-11T18:12:35+00:00">11. September 2018</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-31386 -->
	</div><!-- /.list-big-wrap --></aside><aside id="archives-2" class="widget widget_archive"><h3 class="sb-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.handlemedown.de/2018/09/'> September 2018 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2018/08/'> August 2018 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2018/07/'> Juli 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/06/'> Juni 2018 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2018/05/'> Mai 2018 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2018/04/'> April 2018 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2018/03/'> März 2018 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2018/02/'> Februar 2018 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2018/01/'> Januar 2018 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/12/'> Dezember 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/11/'> November 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/10/'> Oktober 2017 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2017/09/'> September 2017 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2017/08/'> August 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/07/'> Juli 2017 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2017/06/'> Juni 2017 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2017/05/'> Mai 2017 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/04/'> April 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/03/'> März 2017 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2017/02/'> Februar 2017 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2017/01/'> Januar 2017 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2016/12/'> Dezember 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/11/'> November 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/10/'> Oktober 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/09/'> September 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/08/'> August 2016 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2016/07/'> Juli 2016 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2016/06/'> Juni 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/05/'> Mai 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2016/04/'> April 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/03/'> März 2016 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2016/02/'> Februar 2016 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2016/01/'> Januar 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/12/'> Dezember 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/11/'> November 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/10/'> Oktober 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/09/'> September 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/08/'> August 2015 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/07/'> Juli 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/06/'> Juni 2015 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2015/05/'> Mai 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/04/'> April 2015 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2015/03/'> März 2015 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2015/02/'> Februar 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/01/'> Januar 2015 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/12/'> Dezember 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/11/'> November 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/10/'> Oktober 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/09/'> September 2014 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2014/08/'> August 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/07/'> Juli 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/06/'> Juni 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/05/'> Mai 2014 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2014/04/'> April 2014 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/03/'> März 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/02/'> Februar 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/01/'> Januar 2014 <span class="count">(50)</span></option>
	<option value='https://www.handlemedown.de/2013/12/'> Dezember 2013 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2013/11/'> November 2013 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2013/10/'> Oktober 2013 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2013/09/'> September 2013 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2013/08/'> August 2013 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2013/07/'> Juli 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/06/'> Juni 2013 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2013/05/'> Mai 2013 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2013/04/'> April 2013 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2013/03/'> März 2013 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2013/02/'> Februar 2013 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2013/01/'> Januar 2013 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/12/'> Dezember 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/11/'> November 2012 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2012/10/'> Oktober 2012 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2012/09/'> September 2012 <span class="count">(22)</span></option>
	<option value='https://www.handlemedown.de/2012/08/'> August 2012 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2012/07/'> Juli 2012 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2012/06/'> Juni 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/05/'> Mai 2012 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2012/04/'> April 2012 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2012/03/'> März 2012 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2012/02/'> Februar 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/01/'> Januar 2012 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2011/12/'> Dezember 2011 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2011/11/'> November 2011 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2011/10/'> Oktober 2011 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2011/09/'> September 2011 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2011/08/'> August 2011 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2011/07/'> Juli 2011 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2011/06/'> Juni 2011 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2011/05/'> Mai 2011 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2011/04/'> April 2011 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2011/03/'> März 2011 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2011/02/'> Februar 2011 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2011/01/'> Januar 2011 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2010/12/'> Dezember 2010 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2010/11/'> November 2010 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2010/10/'> Oktober 2010 <span class="count">(69)</span></option>
	<option value='https://www.handlemedown.de/2010/09/'> September 2010 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2010/08/'> August 2010 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2010/07/'> Juli 2010 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2010/06/'> Juni 2010 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2010/05/'> Mai 2010 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2010/04/'> April 2010 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2010/03/'> März 2010 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2010/02/'> Februar 2010 <span class="count">(64)</span></option>
	<option value='https://www.handlemedown.de/2010/01/'> Januar 2010 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/12/'> Dezember 2009 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/11/'> November 2009 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2009/10/'> Oktober 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/09/'> September 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/08/'> August 2009 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2009/07/'> Juli 2009 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2009/06/'> Juni 2009 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2009/05/'> Mai 2009 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2009/04/'> April 2009 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2009/03/'> März 2009 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2009/02/'> Februar 2009 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2009/01/'> Januar 2009 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2008/12/'> Dezember 2008 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2008/11/'> November 2008 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2008/10/'> Oktober 2008 <span class="count">(71)</span></option>
	<option value='https://www.handlemedown.de/2008/09/'> September 2008 <span class="count">(68)</span></option>
	<option value='https://www.handlemedown.de/2008/08/'> August 2008 <span class="count">(62)</span></option>
	<option value='https://www.handlemedown.de/2008/07/'> Juli 2008 <span class="count">(80)</span></option>
	<option value='https://www.handlemedown.de/2008/06/'> Juni 2008 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2008/05/'> Mai 2008 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2008/04/'> April 2008 <span class="count">(66)</span></option>
	<option value='https://www.handlemedown.de/2008/03/'> März 2008 <span class="count">(76)</span></option>
	<option value='https://www.handlemedown.de/2008/02/'> Februar 2008 <span class="count">(66)</span></option>
	<option value='https://www.handlemedown.de/2008/01/'> Januar 2008 <span class="count">(59)</span></option>
	<option value='https://www.handlemedown.de/2007/12/'> Dezember 2007 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2007/11/'> November 2007 <span class="count">(70)</span></option>
	<option value='https://www.handlemedown.de/2007/10/'> Oktober 2007 <span class="count">(76)</span></option>
	<option value='https://www.handlemedown.de/2007/09/'> September 2007 <span class="count">(59)</span></option>
	<option value='https://www.handlemedown.de/2007/08/'> August 2007 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2007/07/'> Juli 2007 <span class="count">(61)</span></option>
	<option value='https://www.handlemedown.de/2007/06/'> Juni 2007 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2007/05/'> Mai 2007 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2007/04/'> April 2007 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2007/03/'> März 2007 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2007/02/'> Februar 2007 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2007/01/'> Januar 2007 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2006/12/'> Dezember 2006 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2006/11/'> November 2006 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2006/10/'> Oktober 2006 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2006/09/'> September 2006 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2006/08/'> August 2006 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2006/07/'> Juli 2006 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2006/06/'> Juni 2006 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2006/05/'> Mai 2006 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2006/04/'> April 2006 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2006/03/'> März 2006 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2006/02/'> Februar 2006 <span class="count">(51)</span></option>
	<option value='https://www.handlemedown.de/2006/01/'> Januar 2006 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2005/12/'> Dezember 2005 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2005/11/'> November 2005 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2005/10/'> Oktober 2005 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2005/09/'> September 2005 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2005/08/'> August 2005 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2005/07/'> Juli 2005 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2005/06/'> Juni 2005 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2005/05/'> Mai 2005 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2005/04/'> April 2005 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2005/03/'> März 2005 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2005/02/'> Februar 2005 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2005/01/'> Januar 2005 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2004/12/'> Dezember 2004 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2004/11/'> November 2004 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2004/10/'> Oktober 2004 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2004/09/'> September 2004 <span class="count">(17)</span></option>
	<option value='https://www.handlemedown.de/2004/08/'> August 2004 <span class="count">(9)</span></option>
	<option value='https://www.handlemedown.de/2004/07/'> Juli 2004 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2004/06/'> Juni 2004 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2004/05/'> Mai 2004 <span class="count">(11)</span></option>
	<option value='https://www.handlemedown.de/2004/04/'> April 2004 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2004/03/'> März 2004 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2004/02/'> Februar 2004 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2004/01/'> Januar 2004 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2003/12/'> Dezember 2003 <span class="count">(10)</span></option>
	<option value='https://www.handlemedown.de/2003/11/'> November 2003 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2003/10/'> Oktober 2003 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2003/09/'> September 2003 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2003/08/'> August 2003 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2003/07/'> Juli 2003 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2003/06/'> Juni 2003 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2003/05/'> Mai 2003 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2003/04/'> April 2003 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2003/03/'> März 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/02/'> Februar 2003 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2003/01/'> Januar 2003 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2002/12/'> Dezember 2002 <span class="count">(22)</span></option>
	<option value='https://www.handlemedown.de/2002/11/'> November 2002 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2002/10/'> Oktober 2002 <span class="count">(16)</span></option>
	<option value='https://www.handlemedown.de/2002/09/'> September 2002 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2002/08/'> August 2002 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2002/07/'> Juli 2002 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2002/06/'> Juni 2002 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2002/05/'> Mai 2002 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2002/04/'> April 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/03/'> März 2002 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2002/02/'> Februar 2002 <span class="count">(11)</span></option>
	<option value='https://www.handlemedown.de/2002/01/'> Januar 2002 <span class="count">(6)</span></option>
	<option value='https://www.handlemedown.de/2001/12/'> Dezember 2001 <span class="count">(7)</span></option>
	<option value='https://www.handlemedown.de/2001/11/'> November 2001 <span class="count">(16)</span></option>
	<option value='https://www.handlemedown.de/2001/10/'> Oktober 2001 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2001/09/'> September 2001 <span class="count">(3)</span></option>
	<option value='https://www.handlemedown.de/2001/08/'> August 2001 <span class="count">(5)</span></option>
	<option value='https://www.handlemedown.de/2001/07/'> Juli 2001 <span class="count">(3)</span></option>

		</select>
		</aside></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .wrap -->
    </div><!-- #main -->
            <div id="secondary" class="columns-1" role="complementary">
            <div class="wrap clearfix">
                <div class="row">
                <aside id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-imprint-container"><ul id="menu-imprint" class="menu"><li id="menu-item-30934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30934"><a href="https://www.handlemedown.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.handlemedown.de/impressum/">Impressum</a></li>
</ul></div></aside>                </div><!-- /.row -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
        <footer id="footer">
        <div class="wrap clear">
            <div class="notes-left">© 2018 HANDLE ME DOWN</div><!-- .notes-left -->
            <div class="notes-right"> webdesign <a href="https://www.metaplex.de" target="_blank">metaplex</a></div><!-- .notes-right -->
        </div><!-- #footer wrap -->
    </footer><!-- #footer -->
    
    <div class="fixed-widget-bar fixed-left">
            </div><!-- /.fixed-left -->
    
    <div class="fixed-widget-bar fixed-right">
            </div><!-- /.fixed-right -->

</div> <!-- #page -->

<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
<div id="cookie-law-info-bar"><span>Diese Webseite benutzt Cookies. Bei Bedarf kannst du dies verhindern. Du hast die Kraft! <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akzeptieren</a> <a href="https://www.handlemedown.de/datenschutz" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr erfahren</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd0d0d","border":"#444","border_on":false,"button_1_button_colour":"#2a3330","button_1_button_hover":"#222926","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#2a3330","button_2_button_hover":"#222926","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"8000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handlemedown.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.handlemedown.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse submenu","header_style":"full-width","mobile_sticky":"","collapse_lists":"","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/themes/newsplus/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'146578333',post:'31367',tz:'2',srv:'www.handlemedown.de'} ]);
	_stq.push([ 'clickTrackerInit', '146578333', '31367' ]);
</script>
</body>
</html>