<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.handlemedown.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.handlemedown.de/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern &#8211; Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN &raquo; Feed" href="https://www.handlemedown.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.handlemedown.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-owl-carousel-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-prettyphoto-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='usrStyle-css'  href='https://www.handlemedown.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.handlemedown.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.handlemedown.de/wp-includes/css/dashicons.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.handlemedown.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.handlemedown.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/style.css?ver=5.0.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/css/ie.css?ver=5.0.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/responsive.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/user.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/css/kingcomposer.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-animate-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/animate.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/icons.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.handlemedown.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.handlemedown.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.handlemedown.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handlemedown.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handlemedown.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)' href='https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="https://www.handlemedown.de/neue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern/" />
<link rel='shortlink' href='https://wp.me/p9V1IF-9DJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F&#038;format=xml" />
<script type="text/javascript">var kc_script_data={ajax_url:"https://www.handlemedown.de/wp-admin/admin-ajax.php"}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.primary-nav {
				background-color:#444444;
			}
			ul.nav-menu > li > a {
				text-shadow: none;
				color:#dadada;
			}
			.primary-nav li:hover > a {
				color:#ffffff;
				border-bottom-color: ;
			}
			ul.nav-menu > li.current-menu-item > a,
			ul.nav-menu > li.current-menu-ancestor > a,
			ul.nav-menu > li.current_page_item > a,
			ul.nav-menu > li.current_page_ancestor > a {
				border-bottom-color: ;
				color:  #000000;
			}
			.primary-nav li ul {
				background-color:;
			}
			.primary-nav li ul li a {
				color:#555555;
			}
			.primary-nav li ul li:hover > a {
				color:#333333;
				background-color:#f0f0f0;
			}
			.sb-title {
				color:#999999;
			}
			#secondary {
				color:#aaaaaa;
				background-color:#444444;
			}
			#secondary .sep {
				color:#aaaaaa;
			}
			#secondary .widget a,
			#secondary .widget ul a {
				color:#cccccc;
			}
			#secondary .widget a:hover,
			#secondary .widget ul a:hover {
				color:#ffffff;
			}
			.sc-title {
				color:#ffffff;
			}
			#secondary .widget ul li,
			#secondary .post-list > li:after {
				border-bottom-color: #5e5e5e;
			}
		
			#secondary .widget ul ul {
				border-top-color: #5e5e5e;
			}
			#footer {
				color:#aaaaaa;
				background-color:#333333;
			}
			body.is-stretched.custom-background {
				background-color:#333333;
			}
			#footer a {
				color:#cccccc;
			}
			#footer a:hover {
				color:#ffffff;
			}
		</style>
				<style id="newsplus-custom-css" type="text/css">
		.sp-label-archive { color:;background:;}.sp-post .entry-content, .sp-post .card-content, .sp-post.entry-classic{background:;}.main-row,.two-sidebars .primary-row { margin: 0 -0px; }#primary, #container, #sidebar, .two-sidebars #content, .two-sidebars #sidebar-b { padding: 0 0px; }		#page {
			max-width: 1000px;
		}
		.wrap,
		.primary-nav,
		.is-boxed .top-nav,
		.is-boxed .header-slim.site-header {
			max-width: 952px;
		}		
		@media only screen and (max-width: 1048px) {
			.wrap,
			.primary-nav,
			.is-boxed .top-nav,
			.is-boxed .header-slim.site-header,
			.is-stretched .top-nav .wrap {
				max-width: calc(100% - 48px);
			}			
			.is-boxed .sticky-nav,
			.is-boxed .header-slim.sticky-nav,
			.is-boxed #responsive-menu.sticky-nav {
				max-width: calc(97.5% - 48px);
			}		
		}
				</style>
		<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<style type="text/css" id="newsplus_custom_css"></style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #565656; background-image: url("https://preview.handlemedown.de/wp-content/uploads/2013/09/bg_handlemedown2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
			<style type="text/css" id="wp-custom-css">
				.meta-row{
/* display:none; */
}

.post-views{
  display:none;	
}

.post-thumb, .single-post-thumb {
    text-align: left;
}

.entry-title {
    font-size: 18px;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN"/>
  <meta property="og:title" content="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern"/>
  <meta property="og:url" content="https://www.handlemedown.de/neue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Wir haben mal wieder unsere „Specials“-Rubrik aufgestockt. Mit zwei Reviews zu aktuellen Hörspielen. 



In „The Other und die Erben des Untergangs“ bekommen es die Horror-Punks von THE OTHER mit teuflischen Mächten zu tun, während „Video-Integrator“ von den Tücken erzählt, in Filme „einzusteigen“."/>
  <meta property="og:image" content="https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo.jpg"/>
  <meta property="article:published_time" content="2020-10-29T22:30:05+00:00"/>
  <meta property="article:modified_time" content="2020-10-29T22:30:06+00:00" />
  <meta property="og:updated_time" content="2020-10-29T22:30:06+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern"/>
  <meta itemprop="headline" content="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern"/>
  <meta itemprop="description" content="Wir haben mal wieder unsere „Specials“-Rubrik aufgestockt. Mit zwei Reviews zu aktuellen Hörspielen. 



In „The Other und die Erben des Untergangs“ bekommen es die Horror-Punks von THE OTHER mit teuflischen Mächten zu tun, während „Video-Integrator“ von den Tücken erzählt, in Filme „einzusteigen“."/>
  <meta itemprop="image" content="https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo.jpg"/>
  <meta itemprop="datePublished" content="2020-10-29"/>
  <meta itemprop="dateModified" content="2020-10-29T22:30:06+00:00" />
  <meta itemprop="author" content="Thomas"/>
  <!--<meta itemprop="publisher" content="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern"/>
  <meta name="twitter:url" content="https://www.handlemedown.de/neue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern/"/>
  <meta name="twitter:description" content="Wir haben mal wieder unsere „Specials“-Rubrik aufgestockt. Mit zwei Reviews zu aktuellen Hörspielen. 



In „The Other und die Erben des Untergangs“ bekommen es die Horror-Punks von THE OTHER mit teuflischen Mächten zu tun, während „Video-Integrator“ von den Tücken erzählt, in Filme „einzusteigen“."/>
  <meta name="twitter:image" content="https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-37059 single-format-standard custom-background kc-css-system custom-font-enabled is-boxed split-70-30 layout-ca scheme-customizer">
	    <div id="page" class="hfeed site clear">
                <header id="header" class="site-header">
                <div class="wrap full-width clear">    
                
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://www.handlemedown.de/" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" rel="home"><img src="https://www.handlemedown.de/wp-content/uploads/2013/09/header.jpg" alt="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" /></a></h4></div><!-- .column full -->                </div><!-- #header .wrap -->
            </header><!-- #header -->
        					<div id="responsive-menu" class="resp-main">
                        <div class="wrap">
							                         
                            <h3 class="menu-button"><span class="screen-reader-text">Menu</span>Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                        </div><!-- /.wrap -->
						<nav class="menu-drop"></nav><!-- /.menu-drop -->                        
					</div><!-- /#responsive-menu -->
				            <nav id="main-nav" class="primary-nav">
                <div class="wrap clearfix">
                    <ul id="menu-main" class="nav-menu clear"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9"><a href="https://www.handlemedown.de/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://www.handlemedown.de/category/news/">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.handlemedown.de/category/filme-und-serien/">Filme &amp; Serien</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.handlemedown.de/category/platten/">Platten</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.handlemedown.de/category/live-reviews/">Live-Reviews</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.handlemedown.de/category/interviews/">Interviews</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.handlemedown.de/category/specials/">Specials</a></li>
</ul>     
                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
		
		        <div id="main">
            <div class="wrap clearfix">
            	<div class="main-row clearfix"><div id="primary" class="site-content">
	<div class="primary-row">
        <div id="content" role="main">
			<ol class="breadcrumbs"><li><a href="https://www.handlemedown.de"><span>Home</span></a></li><li><a href="https://www.handlemedown.de/category/news/"><span>News</span></a></li><li><span><span>Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern</span></span></li></ol>                    
                    <article  id="post-37059" class="newsplus main-article post-37059 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hoerspiele">
                        <header class="entry-header">
                            <aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.handlemedown.de/category/news/">News</a></li></ul></div></aside><h1 class="entry-title">Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern</h1><aside class="meta-row row-3"><div class="meta-col col-60"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-29T22:30:05+00:00">29. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div><div class="meta-col col-40 text-right"><span class="post-views">9</span></div></aside>                        </header>

                        <div class="entry-content articlebody">
                            
<div class="wp-block-image"><figure class="alignleft"><img src="https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo.jpg" alt="" class="wp-image-37053" srcset="https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo.jpg 450w, https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo-200x101.jpg 200w, https://www.handlemedown.de/wp-content/uploads/2020/10/the-other-und-die-erben-des-untergangs-promo-768x389.jpg 768w" sizes="(max-width: 450px) 100vw, 450px" /></figure></div>



<p>Wir haben mal wieder unsere „Specials“-Rubrik aufgestockt. Mit zwei Reviews zu aktuellen Hörspielen. </p>



<p>In <a rel="noreferrer noopener" aria-label="„The Other und die Erben des Untergangs“ (opens in a new tab)" href="https://www.handlemedown.de/hoerspiel-review-the-other-und-die-erben-des-untergangs-2020-wicked-vision-records/" target="_blank">„The Other und die Erben des Untergangs“</a> bekommen es die Horror-Punks von THE OTHER mit teuflischen Mächten zu tun, während <a href="https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/" target="_blank" rel="noreferrer noopener" aria-label="„Video-Integrator“ (opens in a new tab)">„Video-Integrator“</a> von den Tücken erzählt, in Filme „einzusteigen“.</p>



<p>Beide Hörspiele richten sich an ein (mehr oder weniger) erwachsenes Publikum und bieten neben schwarzem Humor und derber Sprache auch gewaltreiche Momente. Die Kinderzimmer sind schließlich voll genug mit politisch korrekter Audio-Unterhaltung. </p>



<p>In diesem Sinne: Augen zu, Kopfkino an!  </p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F&text=Neue%20H%C3%B6rspiel-Reviews%3A%20Von%20Einsteigern%20und%20D%C3%A4monen-Bek%C3%A4mpfern" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F&media=https%3A%2F%2Fwww.handlemedown.de%2Fwp-content%2Fuploads%2F2020%2F10%2Fthe-other-und-die-erben-des-untergangs-promo.jpg&description=Neue%20H%C3%B6rspiel-Reviews%3A%20Von%20Einsteigern%20und%20D%C3%A4monen-Bek%C3%A4mpfern" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Neue%20H%C3%B6rspiel-Reviews%3A%20Von%20Einsteigern%20und%20D%C3%A4monen-Bek%C3%A4mpfern%20https%3A%2F%2Fwww.handlemedown.de%2Fneue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class="post-views post-37059 entry-meta">
			
			<span class="post-views-label">Sichtungen: </span>
			<span class="post-views-count">9</span>
			</div><h2 id="related-posts-via-taxonomies-title">Ähnliche Artikel</h2><ul id="related-posts-via-taxonomies-list"><li><a href="https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/" title="Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)">Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)</a></li><li><a href="https://www.handlemedown.de/hoerspiel-review-the-other-und-die-erben-des-untergangs-2020-wicked-vision-records/" title="Hörspiel-Review: The Other und die Erben des Untergangs (2020, Wicked Vision Records)">Hörspiel-Review: The Other und die Erben des Untergangs (2020, Wicked Vision Records)</a></li><li><a href="https://www.handlemedown.de/the-other-anti-helden-in-horror-hoerspiel/" title="The Other: Anti-Helden in Horror-Hörspiel">The Other: Anti-Helden in Horror-Hörspiel</a></li><li><a href="https://www.handlemedown.de/neues-hoerspiel-review-krieg-der-welten/" title="Neues Hörspiel-Review: Krieg der Welten">Neues Hörspiel-Review: Krieg der Welten</a></li><li><a href="https://www.handlemedown.de/krieg-der-welten-2018-folgenreich/" title="Hörspiel-Review: Krieg der Welten (2018, Folgenreich)">Hörspiel-Review: Krieg der Welten (2018, Folgenreich)</a></li></ul>                        </div><!-- .entry-content -->
                        
                        <footer class="entry-footer">
                            <div class="tag-wrap"><ul class="tag-list"><li><a href="https://www.handlemedown.de/tag/hoerspiele/" rel="tag">Hörspiele</a></li></ul></div>                    
                        </footer><!-- .entry-footer -->
                    </article><!-- #post-37059 -->
                    
                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)</span></a></div></div>
	</nav>        </div><!-- #content -->
            </div><!-- .primary-row -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="newsplus-social-5" class="widget newsplus_social"><h3 class="sb-title">Folge uns</h3><ul class="ss-social"><li><a href="https://twitter.com/handlemedown" title="Twitter" class="ss-twitter" target="_blank"><i class="fa fa-twitter"></i><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/handlemedown" title="Facebook" class="ss-facebook" target="_blank"><i class="fa fa-facebook"></i><span class="sr-only">facebook</span></a></li><li><a href="https://www.instagram.com/handlemedown.de/" title="Instagram" class="ss-instagram" target="_blank"><i class="fa fa-instagram"></i><span class="sr-only">instagram</span></a></li></ul></aside><aside id="search-2" class="widget widget_search"><h3 class="sb-title">Suche</h3><form role="search" method="get" class="search-form" action="https://www.handlemedown.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="f2-tagcloud-2" class="widget widget_f2-tagcloud"><h3 class="sb-title">Tagcloud</h3><div class="tagcloud"><a href="https://www.handlemedown.de/tag/punk/" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 22pt;" aria-label="Punk (928 Einträge)">Punk</a>
<a href="https://www.handlemedown.de/tag/horror/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 20.656pt;" aria-label="Horror (710 Einträge)">Horror</a>
<a href="https://www.handlemedown.de/tag/hardcore/" class="tag-cloud-link tag-link-26 tag-link-position-3" style="font-size: 19.312pt;" aria-label="Hardcore (538 Einträge)">Hardcore</a>
<a href="https://www.handlemedown.de/tag/action/" class="tag-cloud-link tag-link-144 tag-link-position-4" style="font-size: 18.976pt;" aria-label="Action (496 Einträge)">Action</a>
<a href="https://www.handlemedown.de/tag/science-fiction/" class="tag-cloud-link tag-link-801 tag-link-position-5" style="font-size: 17.856pt;" aria-label="Science-Fiction (397 Einträge)">Science-Fiction</a>
<a href="https://www.handlemedown.de/tag/rock/" class="tag-cloud-link tag-link-33 tag-link-position-6" style="font-size: 17.632pt;" aria-label="Rock (382 Einträge)">Rock</a>
<a href="https://www.handlemedown.de/tag/tier-horror/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 16.512pt;" aria-label="Tier-Horror (300 Einträge)">Tier-Horror</a>
<a href="https://www.handlemedown.de/tag/indie-rock/" class="tag-cloud-link tag-link-166 tag-link-position-8" style="font-size: 15.84pt;" aria-label="Indie-Rock (264 Einträge)">Indie-Rock</a>
<a href="https://www.handlemedown.de/tag/splatter/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 15.504pt;" aria-label="Splatter (243 Einträge)">Splatter</a>
<a href="https://www.handlemedown.de/tag/trash/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 15.392pt;" aria-label="Trash (240 Einträge)">Trash</a>
<a href="https://www.handlemedown.de/tag/fantasy/" class="tag-cloud-link tag-link-714 tag-link-position-11" style="font-size: 14.944pt;" aria-label="Fantasy (216 Einträge)">Fantasy</a>
<a href="https://www.handlemedown.de/tag/mystery/" class="tag-cloud-link tag-link-549 tag-link-position-12" style="font-size: 14.832pt;" aria-label="Mystery (212 Einträge)">Mystery</a>
<a href="https://www.handlemedown.de/tag/deutsch-punk/" class="tag-cloud-link tag-link-2098 tag-link-position-13" style="font-size: 14.608pt;" aria-label="Deutsch-Punk (205 Einträge)">Deutsch-Punk</a>
<a href="https://www.handlemedown.de/tag/pop-punk/" class="tag-cloud-link tag-link-1038 tag-link-position-14" style="font-size: 14.608pt;" aria-label="Pop-Punk (204 Einträge)">Pop-Punk</a>
<a href="https://www.handlemedown.de/tag/fat-wreck-chords/" class="tag-cloud-link tag-link-317 tag-link-position-15" style="font-size: 14.272pt;" aria-label="Fat Wreck Chords (189 Einträge)">Fat Wreck Chords</a>
<a href="https://www.handlemedown.de/tag/metal/" class="tag-cloud-link tag-link-418 tag-link-position-16" style="font-size: 13.824pt;" aria-label="Metal (171 Einträge)">Metal</a>
<a href="https://www.handlemedown.de/tag/zombies/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 13.712pt;" aria-label="Zombies (170 Einträge)">Zombies</a>
<a href="https://www.handlemedown.de/tag/b-action/" class="tag-cloud-link tag-link-130 tag-link-position-18" style="font-size: 13.712pt;" aria-label="B-Action (167 Einträge)">B-Action</a>
<a href="https://www.handlemedown.de/tag/martial-arts/" class="tag-cloud-link tag-link-189 tag-link-position-19" style="font-size: 13.6pt;" aria-label="Martial-Arts (166 Einträge)">Martial-Arts</a>
<a href="https://www.handlemedown.de/tag/victory-records/" class="tag-cloud-link tag-link-25 tag-link-position-20" style="font-size: 13.488pt;" aria-label="Victory Records (163 Einträge)">Victory Records</a>
<a href="https://www.handlemedown.de/tag/post-hardcore/" class="tag-cloud-link tag-link-246 tag-link-position-21" style="font-size: 13.488pt;" aria-label="Post-Hardcore (163 Einträge)">Post-Hardcore</a>
<a href="https://www.handlemedown.de/tag/comic-verfilmung/" class="tag-cloud-link tag-link-443 tag-link-position-22" style="font-size: 13.488pt;" aria-label="Comic-Verfilmung (162 Einträge)">Comic-Verfilmung</a>
<a href="https://www.handlemedown.de/tag/metal-hardcore/" class="tag-cloud-link tag-link-242 tag-link-position-23" style="font-size: 13.488pt;" aria-label="Metal-Hardcore (160 Einträge)">Metal-Hardcore</a>
<a href="https://www.handlemedown.de/tag/serie/" class="tag-cloud-link tag-link-77 tag-link-position-24" style="font-size: 12.928pt;" aria-label="Serie (142 Einträge)">Serie</a>
<a href="https://www.handlemedown.de/tag/emo/" class="tag-cloud-link tag-link-295 tag-link-position-25" style="font-size: 12.816pt;" aria-label="Emo (141 Einträge)">Emo</a>
<a href="https://www.handlemedown.de/tag/slasher/" class="tag-cloud-link tag-link-48 tag-link-position-26" style="font-size: 12.816pt;" aria-label="Slasher (141 Einträge)">Slasher</a>
<a href="https://www.handlemedown.de/tag/diy/" class="tag-cloud-link tag-link-2390 tag-link-position-27" style="font-size: 12.48pt;" aria-label="DIY (132 Einträge)">DIY</a>
<a href="https://www.handlemedown.de/tag/italo-western/" class="tag-cloud-link tag-link-83 tag-link-position-28" style="font-size: 12.368pt;" aria-label="Italo-Western (128 Einträge)">Italo-Western</a>
<a href="https://www.handlemedown.de/tag/arthouse/" class="tag-cloud-link tag-link-829 tag-link-position-29" style="font-size: 12.256pt;" aria-label="Arthouse (126 Einträge)">Arthouse</a>
<a href="https://www.handlemedown.de/tag/alternative/" class="tag-cloud-link tag-link-35 tag-link-position-30" style="font-size: 12.032pt;" aria-label="Alternative (119 Einträge)">Alternative</a>
<a href="https://www.handlemedown.de/tag/independent/" class="tag-cloud-link tag-link-423 tag-link-position-31" style="font-size: 11.808pt;" aria-label="Independent (115 Einträge)">Independent</a>
<a href="https://www.handlemedown.de/tag/krieg/" class="tag-cloud-link tag-link-452 tag-link-position-32" style="font-size: 11.36pt;" aria-label="Krieg (104 Einträge)">Krieg</a>
<a href="https://www.handlemedown.de/tag/ska/" class="tag-cloud-link tag-link-158 tag-link-position-33" style="font-size: 11.36pt;" aria-label="Ska (103 Einträge)">Ska</a>
<a href="https://www.handlemedown.de/tag/epitaph-records/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 11.136pt;" aria-label="Epitaph Records (99 Einträge)">Epitaph Records</a>
<a href="https://www.handlemedown.de/tag/abenteuer/" class="tag-cloud-link tag-link-1444 tag-link-position-35" style="font-size: 11.024pt;" aria-label="Abenteuer (96 Einträge)">Abenteuer</a>
<a href="https://www.handlemedown.de/tag/romanze/" class="tag-cloud-link tag-link-1574 tag-link-position-36" style="font-size: 10.464pt;" aria-label="Romanze (86 Einträge)">Romanze</a>
<a href="https://www.handlemedown.de/tag/gangsterfilm/" class="tag-cloud-link tag-link-7807 tag-link-position-37" style="font-size: 10.464pt;" aria-label="Gangsterfilm (86 Einträge)">Gangsterfilm</a>
<a href="https://www.handlemedown.de/tag/vampire/" class="tag-cloud-link tag-link-436 tag-link-position-38" style="font-size: 10.016pt;" aria-label="Vampire (79 Einträge)">Vampire</a>
<a href="https://www.handlemedown.de/tag/backwood-horror/" class="tag-cloud-link tag-link-604 tag-link-position-39" style="font-size: 10.016pt;" aria-label="Backwood-Horror (78 Einträge)">Backwood-Horror</a>
<a href="https://www.handlemedown.de/tag/bridge-nine-records/" class="tag-cloud-link tag-link-247 tag-link-position-40" style="font-size: 10.016pt;" aria-label="Bridge Nine Records (78 Einträge)">Bridge Nine Records</a>
<a href="https://www.handlemedown.de/tag/female-fronted/" class="tag-cloud-link tag-link-5751 tag-link-position-41" style="font-size: 9.904pt;" aria-label="Female Fronted (76 Einträge)">Female Fronted</a>
<a href="https://www.handlemedown.de/tag/biopic/" class="tag-cloud-link tag-link-984 tag-link-position-42" style="font-size: 9.792pt;" aria-label="Biopic (75 Einträge)">Biopic</a>
<a href="https://www.handlemedown.de/tag/western/" class="tag-cloud-link tag-link-823 tag-link-position-43" style="font-size: 9.792pt;" aria-label="Western (74 Einträge)">Western</a>
<a href="https://www.handlemedown.de/tag/endzeit/" class="tag-cloud-link tag-link-179 tag-link-position-44" style="font-size: 9.456pt;" aria-label="Endzeit (69 Einträge)">Endzeit</a>
<a href="https://www.handlemedown.de/tag/nofx/" class="tag-cloud-link tag-link-2290 tag-link-position-45" style="font-size: 9.456pt;" aria-label="NOFX (69 Einträge)">NOFX</a>
<a href="https://www.handlemedown.de/tag/superhelden/" class="tag-cloud-link tag-link-674 tag-link-position-46" style="font-size: 9.232pt;" aria-label="Superhelden (67 Einträge)">Superhelden</a>
<a href="https://www.handlemedown.de/tag/romcom/" class="tag-cloud-link tag-link-1557 tag-link-position-47" style="font-size: 9.232pt;" aria-label="RomCom (66 Einträge)">RomCom</a>
<a href="https://www.handlemedown.de/tag/pulp-thriller/" class="tag-cloud-link tag-link-682 tag-link-position-48" style="font-size: 9.008pt;" aria-label="Pulp-Thriller (63 Einträge)">Pulp-Thriller</a>
<a href="https://www.handlemedown.de/tag/death-metal/" class="tag-cloud-link tag-link-1789 tag-link-position-49" style="font-size: 9.008pt;" aria-label="Death-Metal (63 Einträge)">Death-Metal</a>
<a href="https://www.handlemedown.de/tag/dokumentation/" class="tag-cloud-link tag-link-290 tag-link-position-50" style="font-size: 9.008pt;" aria-label="Dokumentation (63 Einträge)">Dokumentation</a>
<a href="https://www.handlemedown.de/tag/schweden-core/" class="tag-cloud-link tag-link-18 tag-link-position-51" style="font-size: 8.896pt;" aria-label="Schweden-Core (62 Einträge)">Schweden-Core</a>
<a href="https://www.handlemedown.de/tag/grusel/" class="tag-cloud-link tag-link-1152 tag-link-position-52" style="font-size: 8.896pt;" aria-label="Grusel (62 Einträge)">Grusel</a>
<a href="https://www.handlemedown.de/tag/selbstjustiz/" class="tag-cloud-link tag-link-2032 tag-link-position-53" style="font-size: 8.896pt;" aria-label="Selbstjustiz (62 Einträge)">Selbstjustiz</a>
<a href="https://www.handlemedown.de/tag/serienkiller/" class="tag-cloud-link tag-link-1860 tag-link-position-54" style="font-size: 8.784pt;" aria-label="Serienkiller (61 Einträge)">Serienkiller</a>
<a href="https://www.handlemedown.de/tag/indie-pop/" class="tag-cloud-link tag-link-1308 tag-link-position-55" style="font-size: 8.672pt;" aria-label="Indie-Pop (59 Einträge)">Indie-Pop</a>
<a href="https://www.handlemedown.de/tag/steven-seagal/" class="tag-cloud-link tag-link-30 tag-link-position-56" style="font-size: 8.672pt;" aria-label="Steven Seagal (59 Einträge)">Steven Seagal</a>
<a href="https://www.handlemedown.de/tag/pop/" class="tag-cloud-link tag-link-1219 tag-link-position-57" style="font-size: 8.448pt;" aria-label="Pop (56 Einträge)">Pop</a>
<a href="https://www.handlemedown.de/tag/indie/" class="tag-cloud-link tag-link-954 tag-link-position-58" style="font-size: 8.224pt;" aria-label="Indie (54 Einträge)">Indie</a>
<a href="https://www.handlemedown.de/tag/screamo/" class="tag-cloud-link tag-link-1965 tag-link-position-59" style="font-size: 8.112pt;" aria-label="Screamo (53 Einträge)">Screamo</a>
<a href="https://www.handlemedown.de/tag/dolph-lundgren/" class="tag-cloud-link tag-link-102 tag-link-position-60" style="font-size: 8pt;" aria-label="Dolph Lundgren (52 Einträge)">Dolph Lundgren</a></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">Neueste Beiträge</h3><div class="list-small-wrap clearfix fs-16 kc-elm">	<article class="newsplus entry-list list-small split-33-67 post-37059 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hoerspiele">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/neue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern/" title="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/the-other-und-die-erben-des-untergangs-promo-6xc7v9ftmvert8rbnnbgmup8v9qwg7a6c7ww6et7m1c.jpg" class="attachment-post-thumbnail wp-post-image" alt="the-other-und-die-erben-des-untergangs-promo.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/neue-hoerspiel-reviews-von-einsteigern-und-daemonen-bekaempfern/" title="Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern">Neue Hörspiel-Reviews: Von Einsteigern und Dämonen-Bekämpfern</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-29T22:30:05+00:00">29. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-37059 -->
		<article class="newsplus entry-list list-small split-33-67 post-37055 post type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-horror tag-hoerspiele tag-science-fiction">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/" title="Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/video-integrator-6xccd3ddyem190wtyaly65jpmmvmen4q1vlnmdf1kcw.jpg" class="attachment-post-thumbnail wp-post-image" alt="video-integrator.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/hoerspiel-review-video-integrator-2020-wolfy-office/" title="Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)">Hörspiel-Review: Video-Integrator (2020, Wolfy-Office)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-28T22:31:46+00:00">28. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-37055 -->
		<article class="newsplus entry-list list-small split-33-67 post-37044 post type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-h-p-lovecraft tag-horror tag-hoerspiele tag-the-other tag-wicked-vision-records">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/hoerspiel-review-the-other-und-die-erben-des-untergangs-2020-wicked-vision-records/" title="Hörspiel-Review: The Other und die Erben des Untergangs (2020, Wicked Vision Records)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/the-other-und-die-erben-des-untergangs-cd-mc-6xc7rz5sqvwuwb74ob6wo3jqsa9vpmem9yhmmfcl100.jpg" class="attachment-post-thumbnail wp-post-image" alt="the-other-und-die-erben-des-untergangs-cd-mc.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/hoerspiel-review-the-other-und-die-erben-des-untergangs-2020-wicked-vision-records/" title="Hörspiel-Review: The Other und die Erben des Untergangs (2020, Wicked Vision Records)">Hörspiel-Review: The Other und die Erben des Untergangs (2020, Wicked Vision Records)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-28T22:01:53+00:00">28. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-37044 -->
		<article class="newsplus entry-list list-small split-33-67 post-37037 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-daniel-farrands tag-donald-pleasance tag-horror tag-joe-chapelle tag-michael-myers tag-mitchell-ryan tag-mystery tag-paul-rudd tag-slasher">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/halloween-6-the-curse-of-michael-myers-producers-cut-usa-1995/" title="Halloween 6 &#8211; The Curse of Michael Myers (Producer&#8217;s Cut) (USA 1995)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/hallowee-6-the-curse-of-michael-myers-producers-cut-6xbbufsqmaa5k6aru307bihuo6v7i45jc9v0it43wpc.jpg" class="attachment-post-thumbnail wp-post-image" alt="hallowee-6-the-curse-of-michael-myers-producers-cut.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/halloween-6-the-curse-of-michael-myers-producers-cut-usa-1995/" title="Halloween 6 &#8211; The Curse of Michael Myers (Producer&#8217;s Cut) (USA 1995)">Halloween 6 &#8211; The Curse of Michael Myers (Producer&#8217;s Cut) (USA 1995)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-27T19:06:31+00:00">27. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-37037 -->
		<article class="newsplus entry-list list-small split-33-67 post-37033 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-amanda-righetti tag-ben-feldman tag-damian-shannon tag-danielle-panabaker tag-derek-mears tag-horror tag-jared-padalecki tag-jason-voorhees tag-marcus-nispel tag-mark-swift tag-michael-bay tag-slasher tag-travis-van-winkle">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/freitag-der-13-killer-cut-usa-2009/" title="Freitag der 13. (Killer Cut) (USA 2009)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/friday-the-13th-killer-cut-6xbbrrz2xkaz8ldynml2ibod02rifez4frksjjm6r0w.jpg" class="attachment-post-thumbnail wp-post-image" alt="friday-the-13th-killer-cut.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/freitag-der-13-killer-cut-usa-2009/" title="Freitag der 13. (Killer Cut) (USA 2009)">Freitag der 13. (Killer Cut) (USA 2009)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-10-27T19:03:26+00:00">27. Oktober 2020</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-37033 -->
	</div><!-- /.list-big-wrap --></aside><aside id="archives-2" class="widget widget_archive"><h3 class="sb-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.handlemedown.de/2020/10/'> Oktober 2020 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2020/09/'> September 2020 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2020/08/'> August 2020 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2020/07/'> Juli 2020 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2020/06/'> Juni 2020 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2020/05/'> Mai 2020 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2020/04/'> April 2020 <span class="count">(50)</span></option>
	<option value='https://www.handlemedown.de/2020/03/'> März 2020 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2020/02/'> Februar 2020 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2020/01/'> Januar 2020 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2019/12/'> Dezember 2019 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2019/11/'> November 2019 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2019/10/'> Oktober 2019 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2019/09/'> September 2019 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2019/08/'> August 2019 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2019/07/'> Juli 2019 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2019/06/'> Juni 2019 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2019/05/'> Mai 2019 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2019/04/'> April 2019 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2019/03/'> März 2019 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2019/02/'> Februar 2019 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2019/01/'> Januar 2019 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2018/12/'> Dezember 2018 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2018/11/'> November 2018 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2018/10/'> Oktober 2018 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2018/09/'> September 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/08/'> August 2018 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2018/07/'> Juli 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/06/'> Juni 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/05/'> Mai 2018 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2018/04/'> April 2018 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2018/03/'> März 2018 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2018/02/'> Februar 2018 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2018/01/'> Januar 2018 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/12/'> Dezember 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/11/'> November 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/10/'> Oktober 2017 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2017/09/'> September 2017 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2017/08/'> August 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/07/'> Juli 2017 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2017/06/'> Juni 2017 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2017/05/'> Mai 2017 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/04/'> April 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/03/'> März 2017 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2017/02/'> Februar 2017 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2017/01/'> Januar 2017 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2016/12/'> Dezember 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/11/'> November 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/10/'> Oktober 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/09/'> September 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/08/'> August 2016 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2016/07/'> Juli 2016 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2016/06/'> Juni 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/05/'> Mai 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2016/04/'> April 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/03/'> März 2016 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2016/02/'> Februar 2016 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2016/01/'> Januar 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/12/'> Dezember 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/11/'> November 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/10/'> Oktober 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/09/'> September 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/08/'> August 2015 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/07/'> Juli 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/06/'> Juni 2015 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2015/05/'> Mai 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/04/'> April 2015 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2015/03/'> März 2015 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2015/02/'> Februar 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/01/'> Januar 2015 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/12/'> Dezember 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/11/'> November 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/10/'> Oktober 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/09/'> September 2014 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2014/08/'> August 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/07/'> Juli 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/06/'> Juni 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/05/'> Mai 2014 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2014/04/'> April 2014 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/03/'> März 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/02/'> Februar 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/01/'> Januar 2014 <span class="count">(50)</span></option>
	<option value='https://www.handlemedown.de/2013/12/'> Dezember 2013 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2013/11/'> November 2013 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2013/10/'> Oktober 2013 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2013/09/'> September 2013 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2013/08/'> August 2013 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2013/07/'> Juli 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/06/'> Juni 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/05/'> Mai 2013 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2013/04/'> April 2013 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2013/03/'> März 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/02/'> Februar 2013 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2013/01/'> Januar 2013 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2012/12/'> Dezember 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/11/'> November 2012 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2012/10/'> Oktober 2012 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2012/09/'> September 2012 <span class="count">(22)</span></option>
	<option value='https://www.handlemedown.de/2012/08/'> August 2012 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2012/07/'> Juli 2012 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2012/06/'> Juni 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/05/'> Mai 2012 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2012/04/'> April 2012 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2012/03/'> März 2012 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2012/02/'> Februar 2012 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2012/01/'> Januar 2012 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2011/12/'> Dezember 2011 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2011/11/'> November 2011 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2011/10/'> Oktober 2011 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2011/09/'> September 2011 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2011/08/'> August 2011 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2011/07/'> Juli 2011 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2011/06/'> Juni 2011 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2011/05/'> Mai 2011 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2011/04/'> April 2011 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2011/03/'> März 2011 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2011/02/'> Februar 2011 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2011/01/'> Januar 2011 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2010/12/'> Dezember 2010 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2010/11/'> November 2010 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2010/10/'> Oktober 2010 <span class="count">(69)</span></option>
	<option value='https://www.handlemedown.de/2010/09/'> September 2010 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2010/08/'> August 2010 <span class="count">(59)</span></option>
	<option value='https://www.handlemedown.de/2010/07/'> Juli 2010 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2010/06/'> Juni 2010 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2010/05/'> Mai 2010 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2010/04/'> April 2010 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2010/03/'> März 2010 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2010/02/'> Februar 2010 <span class="count">(65)</span></option>
	<option value='https://www.handlemedown.de/2010/01/'> Januar 2010 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/12/'> Dezember 2009 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/11/'> November 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/10/'> Oktober 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/09/'> September 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/08/'> August 2009 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2009/07/'> Juli 2009 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2009/06/'> Juni 2009 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/05/'> Mai 2009 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2009/04/'> April 2009 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2009/03/'> März 2009 <span class="count">(51)</span></option>
	<option value='https://www.handlemedown.de/2009/02/'> Februar 2009 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2009/01/'> Januar 2009 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2008/12/'> Dezember 2008 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2008/11/'> November 2008 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2008/10/'> Oktober 2008 <span class="count">(72)</span></option>
	<option value='https://www.handlemedown.de/2008/09/'> September 2008 <span class="count">(72)</span></option>
	<option value='https://www.handlemedown.de/2008/08/'> August 2008 <span class="count">(63)</span></option>
	<option value='https://www.handlemedown.de/2008/07/'> Juli 2008 <span class="count">(81)</span></option>
	<option value='https://www.handlemedown.de/2008/06/'> Juni 2008 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2008/05/'> Mai 2008 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2008/04/'> April 2008 <span class="count">(67)</span></option>
	<option value='https://www.handlemedown.de/2008/03/'> März 2008 <span class="count">(77)</span></option>
	<option value='https://www.handlemedown.de/2008/02/'> Februar 2008 <span class="count">(66)</span></option>
	<option value='https://www.handlemedown.de/2008/01/'> Januar 2008 <span class="count">(60)</span></option>
	<option value='https://www.handlemedown.de/2007/12/'> Dezember 2007 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2007/11/'> November 2007 <span class="count">(73)</span></option>
	<option value='https://www.handlemedown.de/2007/10/'> Oktober 2007 <span class="count">(79)</span></option>
	<option value='https://www.handlemedown.de/2007/09/'> September 2007 <span class="count">(60)</span></option>
	<option value='https://www.handlemedown.de/2007/08/'> August 2007 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2007/07/'> Juli 2007 <span class="count">(61)</span></option>
	<option value='https://www.handlemedown.de/2007/06/'> Juni 2007 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2007/05/'> Mai 2007 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2007/04/'> April 2007 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2007/03/'> März 2007 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2007/02/'> Februar 2007 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2007/01/'> Januar 2007 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2006/12/'> Dezember 2006 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2006/11/'> November 2006 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2006/10/'> Oktober 2006 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2006/09/'> September 2006 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2006/08/'> August 2006 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2006/07/'> Juli 2006 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2006/06/'> Juni 2006 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2006/05/'> Mai 2006 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2006/04/'> April 2006 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2006/03/'> März 2006 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2006/02/'> Februar 2006 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2006/01/'> Januar 2006 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2005/12/'> Dezember 2005 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2005/11/'> November 2005 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2005/10/'> Oktober 2005 <span class="count">(51)</span></option>
	<option value='https://www.handlemedown.de/2005/09/'> September 2005 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2005/08/'> August 2005 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2005/07/'> Juli 2005 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2005/06/'> Juni 2005 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2005/05/'> Mai 2005 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2005/04/'> April 2005 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2005/03/'> März 2005 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2005/02/'> Februar 2005 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2005/01/'> Januar 2005 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2004/12/'> Dezember 2004 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2004/11/'> November 2004 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2004/10/'> Oktober 2004 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2004/09/'> September 2004 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2004/08/'> August 2004 <span class="count">(9)</span></option>
	<option value='https://www.handlemedown.de/2004/07/'> Juli 2004 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2004/06/'> Juni 2004 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2004/05/'> Mai 2004 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2004/04/'> April 2004 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2004/03/'> März 2004 <span class="count">(22)</span></option>
	<option value='https://www.handlemedown.de/2004/02/'> Februar 2004 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2004/01/'> Januar 2004 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2003/12/'> Dezember 2003 <span class="count">(16)</span></option>
	<option value='https://www.handlemedown.de/2003/11/'> November 2003 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2003/10/'> Oktober 2003 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2003/09/'> September 2003 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2003/08/'> August 2003 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2003/07/'> Juli 2003 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2003/06/'> Juni 2003 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2003/05/'> Mai 2003 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2003/04/'> April 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/03/'> März 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/02/'> Februar 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/01/'> Januar 2003 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2002/12/'> Dezember 2002 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2002/11/'> November 2002 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2002/10/'> Oktober 2002 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2002/09/'> September 2002 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2002/08/'> August 2002 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2002/07/'> Juli 2002 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2002/06/'> Juni 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/05/'> Mai 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/04/'> April 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/03/'> März 2002 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2002/02/'> Februar 2002 <span class="count">(11)</span></option>
	<option value='https://www.handlemedown.de/2002/01/'> Januar 2002 <span class="count">(6)</span></option>
	<option value='https://www.handlemedown.de/2001/12/'> Dezember 2001 <span class="count">(7)</span></option>
	<option value='https://www.handlemedown.de/2001/11/'> November 2001 <span class="count">(16)</span></option>
	<option value='https://www.handlemedown.de/2001/10/'> Oktober 2001 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2001/09/'> September 2001 <span class="count">(4)</span></option>
	<option value='https://www.handlemedown.de/2001/08/'> August 2001 <span class="count">(5)</span></option>
	<option value='https://www.handlemedown.de/2001/07/'> Juli 2001 <span class="count">(3)</span></option>

		</select>
		</aside></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .wrap -->
    </div><!-- #main -->
            <div id="secondary" class="columns-1" role="complementary">
            <div class="wrap clearfix">
                <div class="row">
                <aside id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-imprint-container"><ul id="menu-imprint" class="menu"><li id="menu-item-30934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30934"><a href="https://www.handlemedown.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.handlemedown.de/impressum/">Impressum</a></li>
</ul></div></aside>                </div><!-- /.row -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
        <footer id="footer">
        <div class="wrap clear">
            <div class="notes-left">© 2018 HANDLE ME DOWN</div><!-- .notes-left -->
            <div class="notes-right"> webdesign <a href="https://www.metaplex.de" target="_blank">metaplex</a></div><!-- .notes-right -->
        </div><!-- #footer wrap -->
    </footer><!-- #footer -->
    
    <div class="fixed-widget-bar fixed-left">
            </div><!-- /.fixed-left -->
    
    <div class="fixed-widget-bar fixed-right">
            </div><!-- /.fixed-right -->

</div> <!-- #page -->

<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
<div id="cookie-law-info-bar"><span>Diese Webseite benutzt Cookies. Bei Bedarf kannst du dies verhindern. Du hast die Kraft! <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a href='https://www.handlemedown.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Mehr erfahren</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd0d0d","border":"#444","border_on":false,"button_1_button_colour":"#2a3330","button_1_button_hover":"#222926","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#2a3330","button_2_button_hover":"#222926","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.handlemedown.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/owl.carousel.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.prettyPhoto.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handlemedown.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202044'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/wp-util.min.js?ver=5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.handlemedown.de\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse submenu","header_style":"full-width","mobile_sticky":"","collapse_lists":"","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/themes/newsplus/js/custom.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'146578333',post:'37059',tz:'2',srv:'www.handlemedown.de'} ]);
	_stq.push([ 'clickTrackerInit', '146578333', '37059' ]);
</script>
</body>
</html>