<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.handlemedown.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.handlemedown.de/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Hanau (D 2022) &#8211; Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN &raquo; Feed" href="https://www.handlemedown.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.handlemedown.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-owl-carousel-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-prettyphoto-css'  href='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='usrStyle-css'  href='https://www.handlemedown.de/wp-content/plugins/universal-star-rating/css/style.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.handlemedown.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.handlemedown.de/wp-includes/css/dashicons.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.handlemedown.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.handlemedown.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/style.css?ver=5.0.16' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/css/ie.css?ver=5.0.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/responsive.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.handlemedown.de/wp-content/themes/newsplus/user.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/css/kingcomposer.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-animate-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/animate.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css'  href='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/css/icons.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.handlemedown.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.handlemedown.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.handlemedown.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handlemedown.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handlemedown.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Day After &#8211; Der Tag danach (USA 1983)' href='https://www.handlemedown.de/the-day-after-der-tag-danach-usa-1983/' />
<meta name="generator" content="WordPress 5.0.16" />
<link rel="canonical" href="https://www.handlemedown.de/hanau-d-2022/" />
<link rel='shortlink' href='https://wp.me/p9V1IF-afY' />
<link rel="alternate" type="application/json+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handlemedown.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F&#038;format=xml" />
<script type="text/javascript">var kc_script_data={ajax_url:"https://www.handlemedown.de/wp-admin/admin-ajax.php"}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.primary-nav {
				background-color:#444444;
			}
			ul.nav-menu > li > a {
				text-shadow: none;
				color:#dadada;
			}
			.primary-nav li:hover > a {
				color:#ffffff;
				border-bottom-color: ;
			}
			ul.nav-menu > li.current-menu-item > a,
			ul.nav-menu > li.current-menu-ancestor > a,
			ul.nav-menu > li.current_page_item > a,
			ul.nav-menu > li.current_page_ancestor > a {
				border-bottom-color: ;
				color:  #000000;
			}
			.primary-nav li ul {
				background-color:;
			}
			.primary-nav li ul li a {
				color:#555555;
			}
			.primary-nav li ul li:hover > a {
				color:#333333;
				background-color:#f0f0f0;
			}
			.sb-title {
				color:#999999;
			}
			#secondary {
				color:#aaaaaa;
				background-color:#444444;
			}
			#secondary .sep {
				color:#aaaaaa;
			}
			#secondary .widget a,
			#secondary .widget ul a {
				color:#cccccc;
			}
			#secondary .widget a:hover,
			#secondary .widget ul a:hover {
				color:#ffffff;
			}
			.sc-title {
				color:#ffffff;
			}
			#secondary .widget ul li,
			#secondary .post-list > li:after {
				border-bottom-color: #5e5e5e;
			}
		
			#secondary .widget ul ul {
				border-top-color: #5e5e5e;
			}
			#footer {
				color:#aaaaaa;
				background-color:#333333;
			}
			body.is-stretched.custom-background {
				background-color:#333333;
			}
			#footer a {
				color:#cccccc;
			}
			#footer a:hover {
				color:#ffffff;
			}
		</style>
				<style id="newsplus-custom-css" type="text/css">
		.sp-label-archive { color:;background:;}.sp-post .entry-content, .sp-post .card-content, .sp-post.entry-classic{background:;}.main-row,.two-sidebars .primary-row { margin: 0 -0px; }#primary, #container, #sidebar, .two-sidebars #content, .two-sidebars #sidebar-b { padding: 0 0px; }		#page {
			max-width: 1000px;
		}
		.wrap,
		.primary-nav,
		.is-boxed .top-nav,
		.is-boxed .header-slim.site-header {
			max-width: 952px;
		}		
		@media only screen and (max-width: 1048px) {
			.wrap,
			.primary-nav,
			.is-boxed .top-nav,
			.is-boxed .header-slim.site-header,
			.is-stretched .top-nav .wrap {
				max-width: calc(100% - 48px);
			}			
			.is-boxed .sticky-nav,
			.is-boxed .header-slim.sticky-nav,
			.is-boxed #responsive-menu.sticky-nav {
				max-width: calc(97.5% - 48px);
			}		
		}
				</style>
		<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<style type="text/css" id="newsplus_custom_css"></style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #565656; background-image: url("https://preview.handlemedown.de/wp-content/uploads/2013/09/bg_handlemedown2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
			<style type="text/css" id="wp-custom-css">
				.meta-row{
/* display:none; */
}

.post-views{
  display:none;	
}

.post-thumb, .single-post-thumb {
    text-align: left;
}

.entry-title {
    font-size: 18px;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN"/>
  <meta property="og:title" content="Hanau (D 2022)"/>
  <meta property="og:url" content="https://www.handlemedown.de/hanau-d-2022/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Das Gegenteil
von gut ist gut gemeint. Bezogen auf Uwe Bolls „Hanau“ muss angefügt werden:
wieder einmal. Neben miserablen Verfilmungen populärer Videospiele hat sich der
bisweilen als schlechtester Regisseur aller Zeiten verunglimpfte Filmemacher
mit Kleinproduktionen einen Namen gemacht, die auf r"/>
  <meta property="og:image" content="https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll.jpg"/>
  <meta property="article:published_time" content="2022-03-28T23:01:56+00:00"/>
  <meta property="article:modified_time" content="2022-03-29T11:06:27+00:00" />
  <meta property="og:updated_time" content="2022-03-29T11:06:27+00:00" />
  <meta property="article:section" content="Filme &amp; Serien"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hanau (D 2022)"/>
  <meta itemprop="headline" content="Hanau (D 2022)"/>
  <meta itemprop="description" content="Das Gegenteil
von gut ist gut gemeint. Bezogen auf Uwe Bolls „Hanau“ muss angefügt werden:
wieder einmal. Neben miserablen Verfilmungen populärer Videospiele hat sich der
bisweilen als schlechtester Regisseur aller Zeiten verunglimpfte Filmemacher
mit Kleinproduktionen einen Namen gemacht, die auf r"/>
  <meta itemprop="image" content="https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll.jpg"/>
  <meta itemprop="datePublished" content="2022-03-28"/>
  <meta itemprop="dateModified" content="2022-03-29T11:06:27+00:00" />
  <meta itemprop="author" content="Thomas"/>
  <!--<meta itemprop="publisher" content="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hanau (D 2022)"/>
  <meta name="twitter:url" content="https://www.handlemedown.de/hanau-d-2022/"/>
  <meta name="twitter:description" content="Das Gegenteil
von gut ist gut gemeint. Bezogen auf Uwe Bolls „Hanau“ muss angefügt werden:
wieder einmal. Neben miserablen Verfilmungen populärer Videospiele hat sich der
bisweilen als schlechtester Regisseur aller Zeiten verunglimpfte Filmemacher
mit Kleinproduktionen einen Namen gemacht, die auf r"/>
  <meta name="twitter:image" content="https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-39430 single-format-standard custom-background kc-css-system custom-font-enabled is-boxed split-70-30 layout-ca scheme-customizer">
	    <div id="page" class="hfeed site clear">
                <header id="header" class="site-header">
                <div class="wrap full-width clear">    
                
<div class="brand column full text-left">
	<h4 class="site-title"><a href="https://www.handlemedown.de/" title="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" rel="home"><img src="https://www.handlemedown.de/wp-content/uploads/2013/09/header.jpg" alt="Reviews. Filme. Serien. Musik. Konzerte. HANDLE ME DOWN" /></a></h4></div><!-- .column full -->                </div><!-- #header .wrap -->
            </header><!-- #header -->
        					<div id="responsive-menu" class="resp-main">
                        <div class="wrap">
							                         
                            <h3 class="menu-button"><span class="screen-reader-text">Menu</span>Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                        </div><!-- /.wrap -->
						<nav class="menu-drop"></nav><!-- /.menu-drop -->                        
					</div><!-- /#responsive-menu -->
				            <nav id="main-nav" class="primary-nav">
                <div class="wrap clearfix">
                    <ul id="menu-main" class="nav-menu clear"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9"><a href="https://www.handlemedown.de/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.handlemedown.de/category/news/">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://www.handlemedown.de/category/filme-und-serien/">Filme &amp; Serien</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.handlemedown.de/category/platten/">Platten</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.handlemedown.de/category/live-reviews/">Live-Reviews</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.handlemedown.de/category/interviews/">Interviews</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.handlemedown.de/category/specials/">Specials</a></li>
</ul>     
                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
		
		        <div id="main">
            <div class="wrap clearfix">
            	<div class="main-row clearfix"><div id="primary" class="site-content">
	<div class="primary-row">
        <div id="content" role="main">
			<ol class="breadcrumbs"><li><a href="https://www.handlemedown.de"><span>Home</span></a></li><li><a href="https://www.handlemedown.de/category/filme-und-serien/"><span>Filme &amp; Serien</span></a></li><li><span><span>Hanau (D 2022)</span></span></li></ol>                    
                    <article  id="post-39430" class="newsplus main-article post-39430 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-olaf-ittenbach tag-radost-bokel tag-steffen-mennekes tag-true-crime tag-uwe-boll">
                        <header class="entry-header">
                            <aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.handlemedown.de/category/filme-und-serien/">Filme &amp; Serien</a></li></ul></div></aside><h1 class="entry-title">Hanau (D 2022)</h1><aside class="meta-row row-3"><div class="meta-col col-60"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-28T23:01:56+00:00">28. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div><div class="meta-col col-40 text-right"><span class="post-views">22</span></div></aside>                        </header>

                        <div class="entry-content articlebody">
                            
<div class="wp-block-image"><figure class="alignleft"><img src="https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll-200x300.jpg" alt="" class="wp-image-39432" srcset="https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll.jpg 200w, https://www.handlemedown.de/wp-content/uploads/2022/03/hanau-uwe-boll-768x1152.jpg 768w" sizes="(max-width: 200px) 100vw, 200px" /></figure></div>



<p>Das Gegenteil
von gut ist gut gemeint. Bezogen auf Uwe Bolls „Hanau“ muss angefügt werden:
wieder einmal. Neben miserablen Verfilmungen populärer Videospiele hat sich der
bisweilen als schlechtester Regisseur aller Zeiten verunglimpfte Filmemacher
mit Kleinproduktionen einen Namen gemacht, die auf realen Gräueln fußen. Bei
„Siegburg“ und „Darfur“ (beide 2009) offenbarte er Qualitäten als Chronist des
Grauens, die bei „Auschwitz“ (2011) u. a. am Bestreben scheiterten, den
medialen Bildungsauftrag zu erfüllen. Ähnlich verhält es sich mit „Hanau“, der
Aufarbeitung des rassistisch motivierten Amoklaufs, bei dem der 43-jährige
Tobias R. am 19. Februar 2020 elf Menschen tötete – einschließlich seiner
Mutter und sich selbst.</p>



<p>Bereits das
fremdenfeindliche Motiv des Täters sorgt dafür, dass die Namen der Opfer nie
vergessen werden dürfen:</p>



<p>Gökhan
Gültekin</p>



<p>Sedat Gürbüz</p>



<p>Said Nesar
Hashemi</p>



<p>Mercedes
Kierpacz</p>



<p>Hamza Kurtović</p>



<p>Vili Viorel Păun</p>



<p>Fatih Saraçoğlu</p>



<p>Ferhat Unvar</p>



<p>Kaloyan
Velkov&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Gegen Bolls
Pläne, den Terrorakt zum Thema seines Comeback-Werks (der Subtitel „Deutschland
im Winter“ soll als Klammer einer Trilogie dienen) zu machen, formierte sich
seit Bekanntgabe erheblicher Widerstand seitens Angehöriger der Opfer und der
Stadt Hanau. Ein offener Dialog, gerade mit Blick auf Bolls Intention, hätte
möglicherweise konstruktive Auswirkungen gehabt. Am Ende hielt der unabhängige Filmemacher
an seiner Vorstellung fest, die er explizit als seine Interpretation der
Ereignisse bezeichnet. Gestützt wird diese vom einleitenden Verweis darauf,
dass die meisten der vom Täter – theatralisch verkörpert von Co-Autor und
Boll-Regularie Steffen Mennekes – gesprochenen Worte tatsächlich von R.
stammen. Als Quellen dienten Social-Media-Beiträge und das von ihm verfasste
Manifest. </p>



<p>An R.s
Gesinnung lässt Boll keinen Zweifel, bezeichnet ihn gar als ersten „QAnon Mass
Murderer“. Das sollen auch die anfänglich gezeigten Nachrichtenausschnitte
unterstreichen. Ihnen folgt R., der grinsend auf seinem Bett liegt und eine
Pistole gegen sich selbst richtet. In der Hauptsache bleibt der Film bei ihm:
eine Videobotschaft in VHS-Qualität, lautes Verlesen seines Pamphlets samt
Änderungsvornahme, die Rasur vor dem Blutbad. R.s Ideologie kündet von einem
Mann im Wahn, der von einer Weltverschwörung überzeugt ist und an die
Fernsteuerung von Menschen durch Geheimdienste glaubt. Abseits der bloßen
Zitation des wirren Gedankenguts bleiben entscheidende Faktoren jedoch
ausgeklammert. &nbsp;&nbsp;&nbsp;</p>



<p>Denn das
Porträt eines psychisch zutiefst gestörten Mörders genügt nicht, um den Film zu
tragen. Wo ist etwa das Versagen der Behörden, die R. trotz psychischer
Auffälligkeiten den legalen Besitz von Waffen gestatteten? Wo bleibt die
Darstellung des Vaters, der als maßgebliche Stütze der Ideologie seines Sohnes
gilt? Boll begnügt sich mit Andeutungen. Auch die Frage, wie sich R.
radikalisierte und wie er in den Kaninchenbau von Verschwörungsmythen und
rechtsextremer Agitation geriet, scheint für diese Interpretation irrelevant.
Stattdessen zeigt Boll in Manier seiner „Rampage“-Trilogie, wie R. seine Opfer
(darunter „Momo“-Darstellerin Radost Bokel) an verschiedenen Orten kaltblütig
ermordet. Bei der Visualisierung der exploitativen Eskalation half
Splatter-Spezi Olaf Ittenbach („Beyond the Limits“). </p>



<p>Es sind
gerade diese Szenen, die Bolls Ambition zunichtemachen, da sie exakt die
Sensationsgier reflektieren, die ihm im Vorfeld zum Vorwurf gemacht wurde. Fast
scheint es, als unterwerfe er sich dem Zwang, Mennekes‘ ermüdenden
Dauer-Monologen gewaltvoyeuristische Kontrastpunkte gegenüberstellen zu müssen.
Um die Nacherzählung abzuschließen, folgt nach der Mordserie ein spekulatives
Zwiegespräch zwischen R. und seiner Mutter (Hiltrud Hauschke), das in den Tod
der beiden mündet. Da „Hanau“ zu diesem Zeitpunkt aber erst an der Marke von
einer Stunde kratzt, folgen vor Bolls abschließendem Tatort-Tourismus scheinbar
wahllos verknüpfte Aufnahmen von Geflüchteten, rechtspopulistischen Politikern
oder dem Sturm auf das US-Kapitol. Hier platziert Boll tatsächlich eine
Botschaft: Geschichte darf sich auch in einer zunehmend aus den Fugen geratenen
Welt nicht wiederholen. Nur ist die Boll’sche Kluft zwischen Anspruch und
Wirklichkeit ungeachtet der klaren politischen Positionierung viel zu groß.
Wieder einmal. &nbsp;</p>



<p>Wertung: <img class="usr" src="https://www.handlemedown.de/wp-content/plugins/universal-star-rating/includes/image.php?img=01.png&amp;px=18&amp;max=10&amp;rat=3.5" alt="3.5 out of 10 stars" style="height: 18px !important;" /> (3,5 / 10) </p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F&text=Hanau%20%28D%202022%29" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F&media=https%3A%2F%2Fwww.handlemedown.de%2Fwp-content%2Fuploads%2F2022%2F03%2Fhanau-uwe-boll.jpg&description=Hanau%20%28D%202022%29" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Hanau%20%28D%202022%29%20https%3A%2F%2Fwww.handlemedown.de%2Fhanau-d-2022%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class="post-views post-39430 entry-meta">
			
			<span class="post-views-label">Sichtungen: </span>
			<span class="post-views-count">22</span>
			</div><h2 id="related-posts-via-taxonomies-title">Ähnliche Artikel</h2><ul id="related-posts-via-taxonomies-list"><li><a href="https://www.handlemedown.de/bloodrayne-usad-2005/" title="BloodRayne (USA/D 2005)">BloodRayne (USA/D 2005)</a></li><li><a href="https://www.handlemedown.de/des-mini-serie-gb-2020/" title="Des (Mini-Serie) (GB 2020)">Des (Mini-Serie) (GB 2020)</a></li><li><a href="https://www.handlemedown.de/a-confession-series-1-gb-2019/" title="A Confession (Mini-Serie) (GB 2019)">A Confession (Mini-Serie) (GB 2019)</a></li><li><a href="https://www.handlemedown.de/boston-usa-2016/" title="Boston (USA 2016)">Boston (USA 2016)</a></li><li><a href="https://www.handlemedown.de/seed-2-cdnusa-2014/" title="Seed 2 &#8211; The New Breed (CDN/USA 2014)">Seed 2 &#8211; The New Breed (CDN/USA 2014)</a></li></ul>                        </div><!-- .entry-content -->
                        
                        <footer class="entry-footer">
                            <div class="tag-wrap"><ul class="tag-list"><li><a href="https://www.handlemedown.de/tag/olaf-ittenbach/" rel="tag">Olaf Ittenbach</a></li><li><a href="https://www.handlemedown.de/tag/radost-bokel/" rel="tag">Radost Bokel</a></li><li><a href="https://www.handlemedown.de/tag/steffen-mennekes/" rel="tag">Steffen Mennekes</a></li><li><a href="https://www.handlemedown.de/tag/true-crime/" rel="tag">True Crime</a></li><li><a href="https://www.handlemedown.de/tag/uwe-boll/" rel="tag">Uwe Boll</a></li></ul></div>                    
                        </footer><!-- .entry-footer -->
                    </article><!-- #post-39430 -->
                    
                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.handlemedown.de/the-day-after-der-tag-danach-usa-1983/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Day After &#8211; Der Tag danach (USA 1983)</span></a></div></div>
	</nav>        </div><!-- #content -->
            </div><!-- .primary-row -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="newsplus-social-5" class="widget newsplus_social"><h3 class="sb-title">Folge uns</h3><ul class="ss-social"><li><a href="https://twitter.com/handlemedown" title="Twitter" class="ss-twitter" target="_blank"><i class="fa fa-twitter"></i><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/handlemedown" title="Facebook" class="ss-facebook" target="_blank"><i class="fa fa-facebook"></i><span class="sr-only">facebook</span></a></li><li><a href="https://www.instagram.com/handlemedown.de/" title="Instagram" class="ss-instagram" target="_blank"><i class="fa fa-instagram"></i><span class="sr-only">instagram</span></a></li></ul></aside><aside id="search-2" class="widget widget_search"><h3 class="sb-title">Suche</h3><form role="search" method="get" class="search-form" action="https://www.handlemedown.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="f2-tagcloud-2" class="widget widget_f2-tagcloud"><h3 class="sb-title">Tagcloud</h3><div class="tagcloud"><a href="https://www.handlemedown.de/tag/punk/" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 22pt;" aria-label="Punk (993 Einträge)">Punk</a>
<a href="https://www.handlemedown.de/tag/horror/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 20.544pt;" aria-label="Horror (732 Einträge)">Horror</a>
<a href="https://www.handlemedown.de/tag/hardcore/" class="tag-cloud-link tag-link-26 tag-link-position-3" style="font-size: 19.424pt;" aria-label="Hardcore (585 Einträge)">Hardcore</a>
<a href="https://www.handlemedown.de/tag/action/" class="tag-cloud-link tag-link-144 tag-link-position-4" style="font-size: 18.752pt;" aria-label="Action (508 Einträge)">Action</a>
<a href="https://www.handlemedown.de/tag/rock/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 18.08pt;" aria-label="Rock (442 Einträge)">Rock</a>
<a href="https://www.handlemedown.de/tag/science-fiction/" class="tag-cloud-link tag-link-801 tag-link-position-6" style="font-size: 17.744pt;" aria-label="Science-Fiction (418 Einträge)">Science-Fiction</a>
<a href="https://www.handlemedown.de/tag/tier-horror/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 16.176pt;" aria-label="Tier-Horror (303 Einträge)">Tier-Horror</a>
<a href="https://www.handlemedown.de/tag/indie-rock/" class="tag-cloud-link tag-link-166 tag-link-position-8" style="font-size: 15.952pt;" aria-label="Indie-Rock (289 Einträge)">Indie-Rock</a>
<a href="https://www.handlemedown.de/tag/splatter/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 15.168pt;" aria-label="Splatter (247 Einträge)">Splatter</a>
<a href="https://www.handlemedown.de/tag/trash/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 15.168pt;" aria-label="Trash (243 Einträge)">Trash</a>
<a href="https://www.handlemedown.de/tag/deutsch-punk/" class="tag-cloud-link tag-link-2098 tag-link-position-11" style="font-size: 14.944pt;" aria-label="Deutsch-Punk (233 Einträge)">Deutsch-Punk</a>
<a href="https://www.handlemedown.de/tag/fantasy/" class="tag-cloud-link tag-link-714 tag-link-position-12" style="font-size: 14.832pt;" aria-label="Fantasy (228 Einträge)">Fantasy</a>
<a href="https://www.handlemedown.de/tag/mystery/" class="tag-cloud-link tag-link-549 tag-link-position-13" style="font-size: 14.608pt;" aria-label="Mystery (218 Einträge)">Mystery</a>
<a href="https://www.handlemedown.de/tag/pop-punk/" class="tag-cloud-link tag-link-1038 tag-link-position-14" style="font-size: 14.608pt;" aria-label="Pop-Punk (217 Einträge)">Pop-Punk</a>
<a href="https://www.handlemedown.de/tag/fat-wreck-chords/" class="tag-cloud-link tag-link-317 tag-link-position-15" style="font-size: 14.16pt;" aria-label="Fat Wreck Chords (198 Einträge)">Fat Wreck Chords</a>
<a href="https://www.handlemedown.de/tag/metal/" class="tag-cloud-link tag-link-418 tag-link-position-16" style="font-size: 14.048pt;" aria-label="Metal (192 Einträge)">Metal</a>
<a href="https://www.handlemedown.de/tag/post-hardcore/" class="tag-cloud-link tag-link-246 tag-link-position-17" style="font-size: 13.712pt;" aria-label="Post-Hardcore (179 Einträge)">Post-Hardcore</a>
<a href="https://www.handlemedown.de/tag/b-action/" class="tag-cloud-link tag-link-130 tag-link-position-18" style="font-size: 13.488pt;" aria-label="B-Action (173 Einträge)">B-Action</a>
<a href="https://www.handlemedown.de/tag/zombies/" class="tag-cloud-link tag-link-117 tag-link-position-19" style="font-size: 13.488pt;" aria-label="Zombies (172 Einträge)">Zombies</a>
<a href="https://www.handlemedown.de/tag/martial-arts/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 13.376pt;" aria-label="Martial-Arts (170 Einträge)">Martial-Arts</a>
<a href="https://www.handlemedown.de/tag/metal-hardcore/" class="tag-cloud-link tag-link-242 tag-link-position-21" style="font-size: 13.376pt;" aria-label="Metal-Hardcore (167 Einträge)">Metal-Hardcore</a>
<a href="https://www.handlemedown.de/tag/victory-records/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 13.264pt;" aria-label="Victory Records (166 Einträge)">Victory Records</a>
<a href="https://www.handlemedown.de/tag/comic-verfilmung/" class="tag-cloud-link tag-link-443 tag-link-position-23" style="font-size: 13.152pt;" aria-label="Comic-Verfilmung (163 Einträge)">Comic-Verfilmung</a>
<a href="https://www.handlemedown.de/tag/emo/" class="tag-cloud-link tag-link-295 tag-link-position-24" style="font-size: 13.04pt;" aria-label="Emo (157 Einträge)">Emo</a>
<a href="https://www.handlemedown.de/tag/serie/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 12.816pt;" aria-label="Serie (150 Einträge)">Serie</a>
<a href="https://www.handlemedown.de/tag/diy/" class="tag-cloud-link tag-link-2390 tag-link-position-26" style="font-size: 12.816pt;" aria-label="DIY (149 Einträge)">DIY</a>
<a href="https://www.handlemedown.de/tag/slasher/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 12.592pt;" aria-label="Slasher (142 Einträge)">Slasher</a>
<a href="https://www.handlemedown.de/tag/alternative/" class="tag-cloud-link tag-link-35 tag-link-position-28" style="font-size: 12.256pt;" aria-label="Alternative (135 Einträge)">Alternative</a>
<a href="https://www.handlemedown.de/tag/italo-western/" class="tag-cloud-link tag-link-83 tag-link-position-29" style="font-size: 12.032pt;" aria-label="Italo-Western (129 Einträge)">Italo-Western</a>
<a href="https://www.handlemedown.de/tag/arthouse/" class="tag-cloud-link tag-link-829 tag-link-position-30" style="font-size: 12.032pt;" aria-label="Arthouse (128 Einträge)">Arthouse</a>
<a href="https://www.handlemedown.de/tag/independent/" class="tag-cloud-link tag-link-423 tag-link-position-31" style="font-size: 11.696pt;" aria-label="Independent (119 Einträge)">Independent</a>
<a href="https://www.handlemedown.de/tag/krieg/" class="tag-cloud-link tag-link-452 tag-link-position-32" style="font-size: 11.248pt;" aria-label="Krieg (109 Einträge)">Krieg</a>
<a href="https://www.handlemedown.de/tag/ska/" class="tag-cloud-link tag-link-158 tag-link-position-33" style="font-size: 11.136pt;" aria-label="Ska (107 Einträge)">Ska</a>
<a href="https://www.handlemedown.de/tag/epitaph-records/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 10.912pt;" aria-label="Epitaph Records (101 Einträge)">Epitaph Records</a>
<a href="https://www.handlemedown.de/tag/abenteuer/" class="tag-cloud-link tag-link-1444 tag-link-position-35" style="font-size: 10.912pt;" aria-label="Abenteuer (101 Einträge)">Abenteuer</a>
<a href="https://www.handlemedown.de/tag/romanze/" class="tag-cloud-link tag-link-1574 tag-link-position-36" style="font-size: 10.24pt;" aria-label="Romanze (88 Einträge)">Romanze</a>
<a href="https://www.handlemedown.de/tag/gangsterfilm/" class="tag-cloud-link tag-link-7807 tag-link-position-37" style="font-size: 10.24pt;" aria-label="Gangsterfilm (88 Einträge)">Gangsterfilm</a>
<a href="https://www.handlemedown.de/tag/female-fronted/" class="tag-cloud-link tag-link-5751 tag-link-position-38" style="font-size: 10.016pt;" aria-label="Female Fronted (85 Einträge)">Female Fronted</a>
<a href="https://www.handlemedown.de/tag/backwood-horror/" class="tag-cloud-link tag-link-604 tag-link-position-39" style="font-size: 9.792pt;" aria-label="Backwood-Horror (80 Einträge)">Backwood-Horror</a>
<a href="https://www.handlemedown.de/tag/vampire/" class="tag-cloud-link tag-link-436 tag-link-position-40" style="font-size: 9.68pt;" aria-label="Vampire (79 Einträge)">Vampire</a>
<a href="https://www.handlemedown.de/tag/bridge-nine-records/" class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 9.68pt;" aria-label="Bridge Nine Records (79 Einträge)">Bridge Nine Records</a>
<a href="https://www.handlemedown.de/tag/western/" class="tag-cloud-link tag-link-823 tag-link-position-42" style="font-size: 9.568pt;" aria-label="Western (77 Einträge)">Western</a>
<a href="https://www.handlemedown.de/tag/nofx/" class="tag-cloud-link tag-link-2290 tag-link-position-43" style="font-size: 9.568pt;" aria-label="NOFX (76 Einträge)">NOFX</a>
<a href="https://www.handlemedown.de/tag/nachruf/" class="tag-cloud-link tag-link-9118 tag-link-position-44" style="font-size: 9.456pt;" aria-label="Nachruf (75 Einträge)">Nachruf</a>
<a href="https://www.handlemedown.de/tag/biopic/" class="tag-cloud-link tag-link-984 tag-link-position-45" style="font-size: 9.456pt;" aria-label="Biopic (75 Einträge)">Biopic</a>
<a href="https://www.handlemedown.de/tag/endzeit/" class="tag-cloud-link tag-link-179 tag-link-position-46" style="font-size: 9.344pt;" aria-label="Endzeit (73 Einträge)">Endzeit</a>
<a href="https://www.handlemedown.de/tag/superhelden/" class="tag-cloud-link tag-link-674 tag-link-position-47" style="font-size: 9.008pt;" aria-label="Superhelden (68 Einträge)">Superhelden</a>
<a href="https://www.handlemedown.de/tag/pop/" class="tag-cloud-link tag-link-1219 tag-link-position-48" style="font-size: 8.896pt;" aria-label="Pop (67 Einträge)">Pop</a>
<a href="https://www.handlemedown.de/tag/romcom/" class="tag-cloud-link tag-link-1557 tag-link-position-49" style="font-size: 8.896pt;" aria-label="RomCom (66 Einträge)">RomCom</a>
<a href="https://www.handlemedown.de/tag/death-metal/" class="tag-cloud-link tag-link-1789 tag-link-position-50" style="font-size: 8.784pt;" aria-label="Death-Metal (65 Einträge)">Death-Metal</a>
<a href="https://www.handlemedown.de/tag/serienkiller/" class="tag-cloud-link tag-link-1860 tag-link-position-51" style="font-size: 8.672pt;" aria-label="Serienkiller (64 Einträge)">Serienkiller</a>
<a href="https://www.handlemedown.de/tag/selbstjustiz/" class="tag-cloud-link tag-link-2032 tag-link-position-52" style="font-size: 8.672pt;" aria-label="Selbstjustiz (64 Einträge)">Selbstjustiz</a>
<a href="https://www.handlemedown.de/tag/schweden-core/" class="tag-cloud-link tag-link-18 tag-link-position-53" style="font-size: 8.672pt;" aria-label="Schweden-Core (63 Einträge)">Schweden-Core</a>
<a href="https://www.handlemedown.de/tag/indie-pop/" class="tag-cloud-link tag-link-1308 tag-link-position-54" style="font-size: 8.672pt;" aria-label="Indie-Pop (63 Einträge)">Indie-Pop</a>
<a href="https://www.handlemedown.de/tag/dokumentation/" class="tag-cloud-link tag-link-290 tag-link-position-55" style="font-size: 8.672pt;" aria-label="Dokumentation (63 Einträge)">Dokumentation</a>
<a href="https://www.handlemedown.de/tag/pulp-thriller/" class="tag-cloud-link tag-link-682 tag-link-position-56" style="font-size: 8.672pt;" aria-label="Pulp-Thriller (63 Einträge)">Pulp-Thriller</a>
<a href="https://www.handlemedown.de/tag/grusel/" class="tag-cloud-link tag-link-1152 tag-link-position-57" style="font-size: 8.56pt;" aria-label="Grusel (62 Einträge)">Grusel</a>
<a href="https://www.handlemedown.de/tag/steven-seagal/" class="tag-cloud-link tag-link-30 tag-link-position-58" style="font-size: 8.336pt;" aria-label="Steven Seagal (59 Einträge)">Steven Seagal</a>
<a href="https://www.handlemedown.de/tag/dolph-lundgren/" class="tag-cloud-link tag-link-102 tag-link-position-59" style="font-size: 8pt;" aria-label="Dolph Lundgren (55 Einträge)">Dolph Lundgren</a>
<a href="https://www.handlemedown.de/tag/screamo/" class="tag-cloud-link tag-link-1965 tag-link-position-60" style="font-size: 8pt;" aria-label="Screamo (55 Einträge)">Screamo</a></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">Neueste Beiträge</h3><div class="list-small-wrap clearfix fs-16 kc-elm">	<article class="newsplus entry-list list-small split-33-67 post-39430 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-olaf-ittenbach tag-radost-bokel tag-steffen-mennekes tag-true-crime tag-uwe-boll">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/hanau-d-2022/" title="Hanau (D 2022)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/hanau-uwe-boll-749q8wesmxla1kglm523m8rvf1ccuia8lizzaxou1qo.jpg" class="attachment-post-thumbnail wp-post-image" alt="hanau-uwe-boll.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/hanau-d-2022/" title="Hanau (D 2022)">Hanau (D 2022)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-28T23:01:56+00:00">28. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-39430 -->
		<article class="newsplus entry-list list-small split-33-67 post-39420 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-amy-madigan tag-jason-robards tag-jeff-east tag-jobeth-williams tag-john-lithgow tag-katastrophenfilm tag-krieg tag-lori-lethin tag-nicholas-meyer tag-science-fiction tag-steve-guttenberg tag-william-allen-young">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/the-day-after-der-tag-danach-usa-1983/" title="The Day After &#8211; Der Tag danach (USA 1983)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/the-day-after-der-tag-danach-747pq8taxfstilx0oc4qed7h0rljkrhvfzdtj1v9100.jpg" class="attachment-post-thumbnail wp-post-image" alt="the-day-after-der-tag-danach.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/the-day-after-der-tag-danach-usa-1983/" title="The Day After &#8211; Der Tag danach (USA 1983)">The Day After &#8211; Der Tag danach (USA 1983)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-25T07:09:13+00:00">25. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-39420 -->
		<article class="newsplus entry-list list-small split-33-67 post-39424 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-endzeit tag-katastrophenfilm tag-krieg tag-mick-jackson tag-science-fiction">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/threads-tag-null-gb-1984/" title="Threads &#8211; Tag Null (GB 1984)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/threads-tag-null-747puov9l67x7jkj3qbdfxtgm7knlg3a1bkvyw1xphs.jpg" class="attachment-post-thumbnail wp-post-image" alt="threads-tag-null.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/threads-tag-null-gb-1984/" title="Threads &#8211; Tag Null (GB 1984)">Threads &#8211; Tag Null (GB 1984)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-25T07:06:43+00:00">25. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-39424 -->
		<article class="newsplus entry-list list-small split-33-67 post-39415 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-a-martinez tag-action tag-eiza-gonzalez tag-garret-dillahunt tag-jackson-white tag-jake-gyllenhaal tag-jesse-garcia tag-jose-pablo-cantillo tag-keir-odonnell tag-michael-bay tag-moses-ingram tag-olivia-stambouliah tag-yahia-abdul-mateen-ii">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/ambulance-usa-2022/" title="Ambulance (USA 2022)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/ambulance-2022-7471vypwhqvnony83i9d5s8fdumbgwikvw0jt1s5vtc.jpg" class="attachment-post-thumbnail wp-post-image" alt="ambulance-2022.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/ambulance-usa-2022/" title="Ambulance (USA 2022)">Ambulance (USA 2022)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-23T22:16:55+00:00">23. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-39415 -->
		<article class="newsplus entry-list list-small split-33-67 post-39409 post type-post status-publish format-standard has-post-thumbnail hentry category-filme-und-serien tag-action tag-alain-moussi tag-aleksey-serebryakov tag-bob-odenkirk tag-christopher-lloyd tag-connie-nielsen tag-daniel-bernhardt tag-derek-kolstad tag-ilya-naishuller tag-michael-ironside tag-rza">
		<div class="post-img"><div class="post-thumb"><a href="https://www.handlemedown.de/nobody-usa-2021/" title="Nobody (USA 2021)"><img src="https://www.handlemedown.de/wp-content/uploads/bfi_thumb/nobody-2021-743z7m6wuylv583s8315hdxx2kape4lib74ax22xkk0.jpg" class="attachment-post-thumbnail wp-post-image" alt="nobody-2021.jpg"></a></div></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.handlemedown.de/nobody-usa-2021/" title="Nobody (USA 2021)">Nobody (USA 2021)</a></h2><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2022-03-16T22:35:53+00:00">16. März 2022</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.handlemedown.de/author/admin/">Thomas</a></li></ul></div></aside>		</div><!-- /.entry-content -->
	</article><!-- #post-39409 -->
	</div><!-- /.list-big-wrap --></aside><aside id="archives-2" class="widget widget_archive"><h3 class="sb-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.handlemedown.de/2022/03/'> März 2022 <span class="count">(9)</span></option>
	<option value='https://www.handlemedown.de/2022/02/'> Februar 2022 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2022/01/'> Januar 2022 <span class="count">(8)</span></option>
	<option value='https://www.handlemedown.de/2021/12/'> Dezember 2021 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2021/11/'> November 2021 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2021/10/'> Oktober 2021 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2021/09/'> September 2021 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2021/08/'> August 2021 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2021/07/'> Juli 2021 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2021/06/'> Juni 2021 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2021/05/'> Mai 2021 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2021/04/'> April 2021 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2021/03/'> März 2021 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2021/02/'> Februar 2021 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2021/01/'> Januar 2021 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2020/12/'> Dezember 2020 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2020/11/'> November 2020 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2020/10/'> Oktober 2020 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2020/09/'> September 2020 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2020/08/'> August 2020 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2020/07/'> Juli 2020 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2020/06/'> Juni 2020 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2020/05/'> Mai 2020 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2020/04/'> April 2020 <span class="count">(50)</span></option>
	<option value='https://www.handlemedown.de/2020/03/'> März 2020 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2020/02/'> Februar 2020 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2020/01/'> Januar 2020 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2019/12/'> Dezember 2019 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2019/11/'> November 2019 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2019/10/'> Oktober 2019 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2019/09/'> September 2019 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2019/08/'> August 2019 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2019/07/'> Juli 2019 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2019/06/'> Juni 2019 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2019/05/'> Mai 2019 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2019/04/'> April 2019 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2019/03/'> März 2019 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2019/02/'> Februar 2019 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2019/01/'> Januar 2019 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2018/12/'> Dezember 2018 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2018/11/'> November 2018 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2018/10/'> Oktober 2018 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2018/09/'> September 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/08/'> August 2018 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2018/07/'> Juli 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/06/'> Juni 2018 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2018/05/'> Mai 2018 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2018/04/'> April 2018 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2018/03/'> März 2018 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2018/02/'> Februar 2018 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2018/01/'> Januar 2018 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/12/'> Dezember 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/11/'> November 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/10/'> Oktober 2017 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2017/09/'> September 2017 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2017/08/'> August 2017 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2017/07/'> Juli 2017 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2017/06/'> Juni 2017 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2017/05/'> Mai 2017 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2017/04/'> April 2017 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2017/03/'> März 2017 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2017/02/'> Februar 2017 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2017/01/'> Januar 2017 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2016/12/'> Dezember 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/11/'> November 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/10/'> Oktober 2016 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2016/09/'> September 2016 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2016/08/'> August 2016 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2016/07/'> Juli 2016 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2016/06/'> Juni 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/05/'> Mai 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2016/04/'> April 2016 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2016/03/'> März 2016 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2016/02/'> Februar 2016 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2016/01/'> Januar 2016 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/12/'> Dezember 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/11/'> November 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/10/'> Oktober 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/09/'> September 2015 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2015/08/'> August 2015 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2015/07/'> Juli 2015 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2015/06/'> Juni 2015 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2015/05/'> Mai 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/04/'> April 2015 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2015/03/'> März 2015 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2015/02/'> Februar 2015 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2015/01/'> Januar 2015 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/12/'> Dezember 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/11/'> November 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/10/'> Oktober 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/09/'> September 2014 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2014/08/'> August 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/07/'> Juli 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/06/'> Juni 2014 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2014/05/'> Mai 2014 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2014/04/'> April 2014 <span class="count">(45)</span></option>
	<option value='https://www.handlemedown.de/2014/03/'> März 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/02/'> Februar 2014 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2014/01/'> Januar 2014 <span class="count">(50)</span></option>
	<option value='https://www.handlemedown.de/2013/12/'> Dezember 2013 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2013/11/'> November 2013 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2013/10/'> Oktober 2013 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2013/09/'> September 2013 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2013/08/'> August 2013 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2013/07/'> Juli 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/06/'> Juni 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/05/'> Mai 2013 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2013/04/'> April 2013 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2013/03/'> März 2013 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2013/02/'> Februar 2013 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2013/01/'> Januar 2013 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2012/12/'> Dezember 2012 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2012/11/'> November 2012 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2012/10/'> Oktober 2012 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2012/09/'> September 2012 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2012/08/'> August 2012 <span class="count">(30)</span></option>
	<option value='https://www.handlemedown.de/2012/07/'> Juli 2012 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2012/06/'> Juni 2012 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2012/05/'> Mai 2012 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2012/04/'> April 2012 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2012/03/'> März 2012 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2012/02/'> Februar 2012 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2012/01/'> Januar 2012 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2011/12/'> Dezember 2011 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2011/11/'> November 2011 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2011/10/'> Oktober 2011 <span class="count">(37)</span></option>
	<option value='https://www.handlemedown.de/2011/09/'> September 2011 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2011/08/'> August 2011 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2011/07/'> Juli 2011 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2011/06/'> Juni 2011 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2011/05/'> Mai 2011 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2011/04/'> April 2011 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2011/03/'> März 2011 <span class="count">(46)</span></option>
	<option value='https://www.handlemedown.de/2011/02/'> Februar 2011 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2011/01/'> Januar 2011 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2010/12/'> Dezember 2010 <span class="count">(40)</span></option>
	<option value='https://www.handlemedown.de/2010/11/'> November 2010 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2010/10/'> Oktober 2010 <span class="count">(69)</span></option>
	<option value='https://www.handlemedown.de/2010/09/'> September 2010 <span class="count">(33)</span></option>
	<option value='https://www.handlemedown.de/2010/08/'> August 2010 <span class="count">(60)</span></option>
	<option value='https://www.handlemedown.de/2010/07/'> Juli 2010 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2010/06/'> Juni 2010 <span class="count">(41)</span></option>
	<option value='https://www.handlemedown.de/2010/05/'> Mai 2010 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2010/04/'> April 2010 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2010/03/'> März 2010 <span class="count">(54)</span></option>
	<option value='https://www.handlemedown.de/2010/02/'> Februar 2010 <span class="count">(65)</span></option>
	<option value='https://www.handlemedown.de/2010/01/'> Januar 2010 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/12/'> Dezember 2009 <span class="count">(60)</span></option>
	<option value='https://www.handlemedown.de/2009/11/'> November 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/10/'> Oktober 2009 <span class="count">(56)</span></option>
	<option value='https://www.handlemedown.de/2009/09/'> September 2009 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2009/08/'> August 2009 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2009/07/'> Juli 2009 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2009/06/'> Juni 2009 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2009/05/'> Mai 2009 <span class="count">(38)</span></option>
	<option value='https://www.handlemedown.de/2009/04/'> April 2009 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2009/03/'> März 2009 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2009/02/'> Februar 2009 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2009/01/'> Januar 2009 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2008/12/'> Dezember 2008 <span class="count">(48)</span></option>
	<option value='https://www.handlemedown.de/2008/11/'> November 2008 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2008/10/'> Oktober 2008 <span class="count">(72)</span></option>
	<option value='https://www.handlemedown.de/2008/09/'> September 2008 <span class="count">(73)</span></option>
	<option value='https://www.handlemedown.de/2008/08/'> August 2008 <span class="count">(63)</span></option>
	<option value='https://www.handlemedown.de/2008/07/'> Juli 2008 <span class="count">(81)</span></option>
	<option value='https://www.handlemedown.de/2008/06/'> Juni 2008 <span class="count">(44)</span></option>
	<option value='https://www.handlemedown.de/2008/05/'> Mai 2008 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2008/04/'> April 2008 <span class="count">(67)</span></option>
	<option value='https://www.handlemedown.de/2008/03/'> März 2008 <span class="count">(78)</span></option>
	<option value='https://www.handlemedown.de/2008/02/'> Februar 2008 <span class="count">(66)</span></option>
	<option value='https://www.handlemedown.de/2008/01/'> Januar 2008 <span class="count">(60)</span></option>
	<option value='https://www.handlemedown.de/2007/12/'> Dezember 2007 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2007/11/'> November 2007 <span class="count">(74)</span></option>
	<option value='https://www.handlemedown.de/2007/10/'> Oktober 2007 <span class="count">(79)</span></option>
	<option value='https://www.handlemedown.de/2007/09/'> September 2007 <span class="count">(61)</span></option>
	<option value='https://www.handlemedown.de/2007/08/'> August 2007 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2007/07/'> Juli 2007 <span class="count">(61)</span></option>
	<option value='https://www.handlemedown.de/2007/06/'> Juni 2007 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2007/05/'> Mai 2007 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2007/04/'> April 2007 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2007/03/'> März 2007 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2007/02/'> Februar 2007 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2007/01/'> Januar 2007 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2006/12/'> Dezember 2006 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2006/11/'> November 2006 <span class="count">(49)</span></option>
	<option value='https://www.handlemedown.de/2006/10/'> Oktober 2006 <span class="count">(47)</span></option>
	<option value='https://www.handlemedown.de/2006/09/'> September 2006 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2006/08/'> August 2006 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2006/07/'> Juli 2006 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2006/06/'> Juni 2006 <span class="count">(53)</span></option>
	<option value='https://www.handlemedown.de/2006/05/'> Mai 2006 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2006/04/'> April 2006 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2006/03/'> März 2006 <span class="count">(58)</span></option>
	<option value='https://www.handlemedown.de/2006/02/'> Februar 2006 <span class="count">(52)</span></option>
	<option value='https://www.handlemedown.de/2006/01/'> Januar 2006 <span class="count">(57)</span></option>
	<option value='https://www.handlemedown.de/2005/12/'> Dezember 2005 <span class="count">(39)</span></option>
	<option value='https://www.handlemedown.de/2005/11/'> November 2005 <span class="count">(55)</span></option>
	<option value='https://www.handlemedown.de/2005/10/'> Oktober 2005 <span class="count">(51)</span></option>
	<option value='https://www.handlemedown.de/2005/09/'> September 2005 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2005/08/'> August 2005 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2005/07/'> Juli 2005 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2005/06/'> Juni 2005 <span class="count">(43)</span></option>
	<option value='https://www.handlemedown.de/2005/05/'> Mai 2005 <span class="count">(42)</span></option>
	<option value='https://www.handlemedown.de/2005/04/'> April 2005 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2005/03/'> März 2005 <span class="count">(32)</span></option>
	<option value='https://www.handlemedown.de/2005/02/'> Februar 2005 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2005/01/'> Januar 2005 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2004/12/'> Dezember 2004 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2004/11/'> November 2004 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2004/10/'> Oktober 2004 <span class="count">(31)</span></option>
	<option value='https://www.handlemedown.de/2004/09/'> September 2004 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2004/08/'> August 2004 <span class="count">(13)</span></option>
	<option value='https://www.handlemedown.de/2004/07/'> Juli 2004 <span class="count">(28)</span></option>
	<option value='https://www.handlemedown.de/2004/06/'> Juni 2004 <span class="count">(36)</span></option>
	<option value='https://www.handlemedown.de/2004/05/'> Mai 2004 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2004/04/'> April 2004 <span class="count">(35)</span></option>
	<option value='https://www.handlemedown.de/2004/03/'> März 2004 <span class="count">(22)</span></option>
	<option value='https://www.handlemedown.de/2004/02/'> Februar 2004 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2004/01/'> Januar 2004 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2003/12/'> Dezember 2003 <span class="count">(17)</span></option>
	<option value='https://www.handlemedown.de/2003/11/'> November 2003 <span class="count">(27)</span></option>
	<option value='https://www.handlemedown.de/2003/10/'> Oktober 2003 <span class="count">(34)</span></option>
	<option value='https://www.handlemedown.de/2003/09/'> September 2003 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2003/08/'> August 2003 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2003/07/'> Juli 2003 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2003/06/'> Juni 2003 <span class="count">(15)</span></option>
	<option value='https://www.handlemedown.de/2003/05/'> Mai 2003 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2003/04/'> April 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/03/'> März 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/02/'> Februar 2003 <span class="count">(24)</span></option>
	<option value='https://www.handlemedown.de/2003/01/'> Januar 2003 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2002/12/'> Dezember 2002 <span class="count">(23)</span></option>
	<option value='https://www.handlemedown.de/2002/11/'> November 2002 <span class="count">(25)</span></option>
	<option value='https://www.handlemedown.de/2002/10/'> Oktober 2002 <span class="count">(19)</span></option>
	<option value='https://www.handlemedown.de/2002/09/'> September 2002 <span class="count">(29)</span></option>
	<option value='https://www.handlemedown.de/2002/08/'> August 2002 <span class="count">(21)</span></option>
	<option value='https://www.handlemedown.de/2002/07/'> Juli 2002 <span class="count">(20)</span></option>
	<option value='https://www.handlemedown.de/2002/06/'> Juni 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/05/'> Mai 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/04/'> April 2002 <span class="count">(26)</span></option>
	<option value='https://www.handlemedown.de/2002/03/'> März 2002 <span class="count">(18)</span></option>
	<option value='https://www.handlemedown.de/2002/02/'> Februar 2002 <span class="count">(12)</span></option>
	<option value='https://www.handlemedown.de/2002/01/'> Januar 2002 <span class="count">(7)</span></option>
	<option value='https://www.handlemedown.de/2001/12/'> Dezember 2001 <span class="count">(8)</span></option>
	<option value='https://www.handlemedown.de/2001/11/'> November 2001 <span class="count">(17)</span></option>
	<option value='https://www.handlemedown.de/2001/10/'> Oktober 2001 <span class="count">(14)</span></option>
	<option value='https://www.handlemedown.de/2001/09/'> September 2001 <span class="count">(4)</span></option>
	<option value='https://www.handlemedown.de/2001/08/'> August 2001 <span class="count">(5)</span></option>
	<option value='https://www.handlemedown.de/2001/07/'> Juli 2001 <span class="count">(3)</span></option>

		</select>
		</aside></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .wrap -->
    </div><!-- #main -->
            <div id="secondary" class="columns-1" role="complementary">
            <div class="wrap clearfix">
                <div class="row">
                <aside id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-imprint-container"><ul id="menu-imprint" class="menu"><li id="menu-item-30934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30934"><a href="https://www.handlemedown.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://www.handlemedown.de/impressum/">Impressum</a></li>
</ul></div></aside>                </div><!-- /.row -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
        <footer id="footer">
        <div class="wrap clear">
            <div class="notes-left">© 2018 HANDLE ME DOWN</div><!-- .notes-left -->
            <div class="notes-right"> webdesign <a href="https://www.metaplex.de" target="_blank">metaplex</a></div><!-- .notes-right -->
        </div><!-- #footer wrap -->
    </footer><!-- #footer -->
    
    <div class="fixed-widget-bar fixed-left">
            </div><!-- /.fixed-left -->
    
    <div class="fixed-widget-bar fixed-right">
            </div><!-- /.fixed-right -->

</div> <!-- #page -->

<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
<div id="cookie-law-info-bar"><span>Diese Webseite benutzt Cookies. Bei Bedarf kannst du dies verhindern. Du hast die Kraft! <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a href='https://www.handlemedown.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Mehr erfahren</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd0d0d","border":"#444","border_on":false,"button_1_button_colour":"#2a3330","button_1_button_hover":"#222926","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#2a3330","button_2_button_hover":"#222926","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.handlemedown.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/owl.carousel.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.prettyPhoto.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=5.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handlemedown.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202213'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/wp-util.min.js?ver=5.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.handlemedown.de\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse submenu","header_style":"full-width","mobile_sticky":"","collapse_lists":"","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/themes/newsplus/js/custom.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.handlemedown.de/wp-includes/js/wp-embed.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202213.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.3',blog:'146578333',post:'39430',tz:'2',srv:'www.handlemedown.de'} ]);
	_stq.push([ 'clickTrackerInit', '146578333', '39430' ]);
</script>
</body>
</html>